Sie sind nicht angemeldet.

Die A3Q-Kalender 2019 sind jetzt bestellbar    ----KLICK----    

Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

NektrOn

Schüler

  • »NektrOn« ist männlich
  • »NektrOn« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 7. Juli 2013

Aktuelles Auto: Audi A3 8P 3.2 Quattro

Postleitzahl: 64546

Wohnort: Mörfelden

Danksagungen: 2 / 7

  • Nachricht senden

1

Thursday, 16. March 2017, 10:38

Handlungsbedarf! MWB 208 u. 209 -8!

Hallo zusammen,

Nachdem ich meinen A3 3.2er Bj. 09/2003 im Februar mit 142tkm top gewartet vom Händler gekauft hatte,
fing nach ca. Einem Monat vorne an was zu Rasseln. Wie schon vorher gelesen hat mit das net großartig erschreckt da mir bekannt war das er 10 Jahre LL Service bekommen hatte und 3 Jahre Festinterval von Audi.

Nach der ersten Ölkur Mitte letzten Jahres war für ca. 1000-2000km fast Ruhe und dann kam das rasseln ziemlich schnell wieder.
Ich hab jetzt Anfang des Jahres die nächste Ölkur gemacht, mit dem selben Ergebnis. 1000-2000km Ruhe.
Letzte Woche habe ich mir dann VCDS gegönnt und leider feststellen müssen das beide MWB 208 & 209 bei -8 liegen...
Ich kann aber weder Leistungsverlust noch erhöhten Spritverbrauch feststellen.
Vor 2 Wochen ist er noch Munter über die 260 hinaus gelaufen.

Ich vermute das irgend ne billigkopie vom NWT drauf sein könnte werde am Wochenende mal nach dem Update Counter suchen.

Jetzt meine Frage, ist die Kette inne Fritten oder kann die mit NWT und Ölkuren nochmal gerettet werden?
Auto war Betriebswarm bei der Messung. Hab auch ne kurze Logfahrt gemacht bei der sich nichts verändert hat an den MWB's.

Aktuell musste ja der BDB verbaut sein. Ich hab die Möglichkeit an nen 2007er BUB zu kommen, da mir die Kette tauschen aktuell zu teuer wäre denke ich.. würde der Plug and Play passen? Is nur der Notfallplan sollte es wirklich heißen Kette tauschen.

Grüße Chris :rolleyes:

onzlaught

Schüler

Beiträge: 72

Registrierungsdatum: 6. Februar 2017

Aktuelles Auto: A3

Postleitzahl: 30823

Danksagungen: 6 / 22

  • Nachricht senden

2

Thursday, 16. March 2017, 13:45

Ab Kettenwert -8 ist doch offiziell Handlungsbedarf angesagt!?

Sofern es da irgendwo irgendwas schriftlich belegt ist,
ist das doch eine Mangel und sollte als Gewährleistungsfall behandelt werden?
aktuell A3 8P 3,2 quattro
ex A4 B6 3,0 quattro
ex A6 C4 2,6 quattro
ex Ford Fiesta
ex Fiat 127
ex Opel Ascona
ex Audi 80

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 7 869

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 904 / 1327

  • Nachricht senden

3

Thursday, 16. March 2017, 15:07

Weder Gewährleistung noch Kulanz wird bei Bj 03 greifen.

Nur Motor austauschen ist nicht einfach so,da sich BDB und BUB doch schon unterscheiden,auch im MStg und CanBusverknüpfungen (wahrscheinlich).Das muß dann
erstmal zum Laufen gebracht werden.

Es gibt auch Leute ,die mit solchen Werten rel problemlos rumfahren ,ev kann man ja den oberen Kettenspanner tauschen,gibt ja zZt einige hier ,die das machen.
Und natürlich weiter mit dem begonnenen Ölmanagement.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »earlgrey« (16. March 2017, 15:09)


mad90mad

Experte für Fahrzeugaufbereitung und Glasreinigung

  • »mad90mad« ist männlich

Beiträge: 210

Registrierungsdatum: 26. Juli 2016

Aktuelles Auto: Audi TT 8N 3.2 Quattro Coupe NWT 3.0 / Audi A4 B7 2.0 TDI

Postleitzahl: 5674*

Danksagungen: 25 / 16

  • Nachricht senden

4

Thursday, 16. March 2017, 17:34

Er meint wohl Gewährleistung bei dem Händler, bei dem er gekauft hat. Aber da glaube ich von Februar 16 die Rede ist fällt das raus.

Mein TT mit -5/-6 und der eines Freundes mit -6/-6 rasseln auch munter vor sich hin. Mal mehr mal weniger. Solange er gut fährt würde ich
mich da nicht unbedingt verrückt machen, tut meiner nämlich auch. Immer brav Ölwechseln und Lamba Spülungen machen, dazu der obere Kettenspanner mal neu und
gut ist. Man darf auch nicht vergessen, dass frühe Sensoren gerne mal nach unten streuen und die Differenz der Werte ebenfalls entscheidend ist.

Außerdem war er bei mir nach der Spülung damals die ersten 500-1000km leiser, danach wieder lauter, da das Öl die vom OilPrimer angegriffenen Stellen nun
weiter reinigt...
Und täglich grüßt die Steuerkette.

Alles über mich und meine rote Badewanne gibt's hier.

TT 3.2 :

A4 2.0 :

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 141

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

5

Friday, 17. March 2017, 08:27

An deiner Stelle würde ich die Sensoren der NWV reinigen ggf. tauschen.
Danach den oberen Kettenspanner ausbauen und testen ggf. ersetzen.

Sollte das alles nichts helfen, muss der Motor mit Nockenwellenlineal geprüft werden.

onzlaught

Schüler

Beiträge: 72

Registrierungsdatum: 6. Februar 2017

Aktuelles Auto: A3

Postleitzahl: 30823

Danksagungen: 6 / 22

  • Nachricht senden

6

Friday, 17. March 2017, 09:52

An deiner Stelle würde ich die Sensoren der NWV reinigen ggf. tauschen.
Danach den oberen Kettenspanner ausbauen und testen ggf. ersetzen.
...
Das soll auch von Laien möglich sein,
ich finde noch nicht mal eine brauchbare Anleitung dazu :(
aktuell A3 8P 3,2 quattro
ex A4 B6 3,0 quattro
ex A6 C4 2,6 quattro
ex Ford Fiesta
ex Fiat 127
ex Opel Ascona
ex Audi 80

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 141

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

7

Friday, 17. March 2017, 11:12

Guter Einwand dann erstellen wir einfache eine Anleitung.

onzlaught

Schüler

Beiträge: 72

Registrierungsdatum: 6. Februar 2017

Aktuelles Auto: A3

Postleitzahl: 30823

Danksagungen: 6 / 22

  • Nachricht senden

8

Friday, 17. March 2017, 12:24

Der obere Kettenspanner soll ja eine von aussen zugängliche "Schraube" sein
und man kann ihn ohne weiteres rausdrehen, begutachten und wieder reindrehen,
ohne irgendwas Schlimmes angestellt zu haben.

Kann man einen Funktionstüchtigen von Hand zusammendrücken?
ggf. mal mit Benzin ausspülen und wieder mit Öl "füllen" ?!
aktuell A3 8P 3,2 quattro
ex A4 B6 3,0 quattro
ex A6 C4 2,6 quattro
ex Ford Fiesta
ex Fiat 127
ex Opel Ascona
ex Audi 80

videoschrotti

Perfektionist

  • »videoschrotti« ist männlich

Beiträge: 2 312

Registrierungsdatum: 2. Juli 2010

Aktuelles Auto: S3 8V8, Bj. 2018

Wohnort: Wien

Danksagungen: 487 / 487

  • Nachricht senden

9

Friday, 17. March 2017, 12:31

ja, ja und ja
"Wenn ich heute in einen Tesla einsteige und nach sechs Kilometer ein Warnton kommt und die Meldung 'System überhitzt, halbe Leistung' erscheint, dann kriege ich einen Schreikrampf. Das ist keine Lösung."
Walter Röhrl

NektrOn

Schüler

  • »NektrOn« ist männlich
  • »NektrOn« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 7. Juli 2013

Aktuelles Auto: Audi A3 8P 3.2 Quattro

Postleitzahl: 64546

Wohnort: Mörfelden

Danksagungen: 2 / 7

  • Nachricht senden

10

Samstag, 1. April 2017, 10:51

Hi,

schon mal danke für die Zahlreichen Tipps und Anregungen! :thumbsup:

So nochmal zum mitschreiben,

Den Kettenspanner Ausbauen und begutachten, was wo wie?
Wird heute noch erledigt!

Sensoren ausbauen und reinigen, wo sitzen diese?
Würde auch sofort erledigt werden!

Natürlich mit Bericht und Fotos usw.

Sorry das es solange gedauert hat, ich bin im Internationalen Fernverkehr und war leider die letzten 3 Wochen durchweg mit Arbeiten Beschäftigt bzw. Vorletztes Wochenende hab ich das Radlager getauscht.
Somit bitte ich um Entschuldigung. :S

MfG

Chris

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 141

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

11

Samstag, 1. April 2017, 11:07

Schau mal bitte in den dritten Link meiner Signatur.

NektrOn

Schüler

  • »NektrOn« ist männlich
  • »NektrOn« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 7. Juli 2013

Aktuelles Auto: Audi A3 8P 3.2 Quattro

Postleitzahl: 64546

Wohnort: Mörfelden

Danksagungen: 2 / 7

  • Nachricht senden

12

Samstag, 1. April 2017, 11:50


Schau mal bitte in den dritten Link meiner Signatur.


da ist jetzt aber nichts vom Kettenspanner oder NWV Sensoren zu sehen :S
oder steh ich gerade aufm Schlauch?

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 141

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

13

Samstag, 1. April 2017, 12:15

Nö nix Schlauch, der hat tatsächlich gefehlt, aber nun ist er aufgeführt.

Bis zum letzten Beitrag blättern.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

NektrOn (02.04.2017)

NektrOn

Schüler

  • »NektrOn« ist männlich
  • »NektrOn« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 7. Juli 2013

Aktuelles Auto: Audi A3 8P 3.2 Quattro

Postleitzahl: 64546

Wohnort: Mörfelden

Danksagungen: 2 / 7

  • Nachricht senden

14

Sonntag, 2. April 2017, 14:32

Danke Didi :)

Ich muss dazu sagen, das ich Gestern ein bisschen viel um die Ohren hatte und nur den ersten Beitrag gesehen habe :rolleyes:

Das der jetzt wirklich gefehlt hat war Zufall.

Worauf soll ich beim Kettenspanner achten?
Die Sensoren mit Benzin oder kann ich die auch mit Bremsenreiniger sauber machen?
Ebenso der Spanner?

Ich geh gleich mal runter und leg los :)

Vielen dank schon mal für die Hilfe :)

MfG

Chris

buba

Fortgeschrittener

  • »buba« ist männlich

Beiträge: 385

Registrierungsdatum: 21. Januar 2017

Aktuelles Auto: TT 8J 3.2 DSG GLK 220 CDI 4Matic 7G-TRONIC

Postleitzahl: 588xx

Danksagungen: 58 / 10

  • Nachricht senden

15

Sonntag, 2. April 2017, 14:36

die zwei NWS kannst du mit bremsenreiniger sauber machen am ende die Dichtungen mit etwas öl einschmieren befeuchten ^^

könntest du vom spanner ein foto machen wie der aus schaut vor und nach der reinigung würde mich mal interessieren

hab den selber noch nicht ausgebaut :rolleyes:

würde den mit waschbenzin sauber machen auch mal da drin zusammen drücken

am ende mit frischen öl durchspülen also im öl zusammendrücken paar mal



so würde ich es machen aber alles ohne Gewähr :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »buba« (2. April 2017, 14:50)


NektrOn

Schüler

  • »NektrOn« ist männlich
  • »NektrOn« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 7. Juli 2013

Aktuelles Auto: Audi A3 8P 3.2 Quattro

Postleitzahl: 64546

Wohnort: Mörfelden

Danksagungen: 2 / 7

  • Nachricht senden

16

Sonntag, 2. April 2017, 18:13

Also den Kettenspanner habe ich jetzt auf die Schnelle nicht raus bekommen, da der zu fest angezogen war, und mit Gewalt wollte ich jetzt auch noch nicht ran.
Werde es nachher nochmal versuchen.

Die 2 Sensoren hab ich ohne weiteres Reinigen können, wobei ich über deren Zustand doch sehr verwundert war da sie fast komplett von Ölkohle bedeckt waren.
Ich hatte mir eigentlich andere Werte nach dem Einbau erhofft da sie doch extrem verdreckt waren.
beide Werte nach wie vor noch bei -8 :S
Auf dem Bild ist der hintere Sensor zu sehen, da der vordere ziemlich gleich ausgesehen hat, habe ich mir ein 2. Bild gespart.

Wegen dem Kettenspanner, kann ich da mit mäßiger Gewalt ran oder is der gute doch sehr Empfindlich?

MfG

Chris
»NektrOn« hat folgende Datei angehängt:

sebbel

Fortgeschrittener

Beiträge: 295

Registrierungsdatum: 13. Februar 2016

Aktuelles Auto: Audi A3 8P 3.2 NWT2

Postleitzahl: 38xxx

Danksagungen: 25 / 72

  • Nachricht senden

17

Montag, 3. April 2017, 00:38

Der Kettenspanner kann was ab, meiner ging auch nur mit nem 1m-Hebel raus. Achtung, wenn der raus ist, sifft erstmal das Öl raus. Pack am besten vorher ein Tuch drunter, was das auffängt. Ich hatte übrigens das Gefühl, dass mein alter Spanner nen festeren Druck drauf hatte, als der neue... Nochmal zurück tauschen?

NektrOn

Schüler

  • »NektrOn« ist männlich
  • »NektrOn« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 7. Juli 2013

Aktuelles Auto: Audi A3 8P 3.2 Quattro

Postleitzahl: 64546

Wohnort: Mörfelden

Danksagungen: 2 / 7

  • Nachricht senden

18

Montag, 3. April 2017, 10:55

Ok alles klar,

schon mal vielen dank, werde ihn mir dann wahrscheinlich heute oder morgen zur Brust nehmen.

Ich werde Berichten und Bilder machen :)

NektrOn

Schüler

  • »NektrOn« ist männlich
  • »NektrOn« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 7. Juli 2013

Aktuelles Auto: Audi A3 8P 3.2 Quattro

Postleitzahl: 64546

Wohnort: Mörfelden

Danksagungen: 2 / 7

  • Nachricht senden

19

Dienstag, 23. Januar 2018, 16:13

Also ich hatte den Spanner getauscht,

wirklich was an den Werten hat sich nicht verändert gehabt, hat sich auf MWB 208 auf -7 stabilisiert und bei MWB 209 auf -8.
Hat sich aber jetzt eh erstmal erledigt weil ich am vergangenen Wochenende nen Fremdverschuldeten Unfall hatte, und entschieden werden muss ob das Auto bleibt oder weg kommt.

Sorry das ich mich so lange nicht gemeldet habe, aber Privat is net alles rund gelaufen.

Sollte er bleiben berichte ich weiter, dann würde es aber auch separat nochmal ein Umbau Thread geben.

MfG