Sie sind nicht angemeldet.

Die A3Q-Kalender 2019 sind jetzt bestellbar    ----KLICK----    

El Manu

Soundfanatiker

  • »El Manu« ist männlich
  • »El Manu« ist der Autor dieses Themas

Beiträge: 288

Registrierungsdatum: 31. Mai 2017

Aktuelles Auto: Audi TT 3.2

Wohnort: Hechingen

Danksagungen: 47 / 90

  • Nachricht senden

1

Thursday, 22. March 2018, 10:45

E-Gaspedal und das erste Zehntel Pedalweg

Hallo zusammen,

sagt mal, wie ist das? Kann es sein, dass mein Gaspedal einen weg hat?
Auf dem ersten Zehntel (des eh schon kurzen Weges) reagiert das Pedal nicht.
Ist das ein Defekt?
Und wenn ja, was kostet so ein Pedal und ist es selbst einfach zu tauschen?

Danke euch.
Audi TT 3.2 Roadster -customized-
Mercedes C180 Kombi

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 196

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 682 / 91

  • Nachricht senden

2

Thursday, 22. March 2018, 13:47

Ich glaube nicht das hier etwas defekt ist.
Die Funktion kann man sehr schön mit VCDS ansehen und wie in deinem Fall überprüfen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

El Manu (23.03.2018)

El Manu

Soundfanatiker

  • »El Manu« ist männlich
  • »El Manu« ist der Autor dieses Themas

Beiträge: 288

Registrierungsdatum: 31. May 2017

Aktuelles Auto: Audi TT 3.2

Wohnort: Hechingen

Danksagungen: 47 / 90

  • Nachricht senden

3

Friday, 23. March 2018, 19:01

Hey Didi,

Danke für Deinen Post. Das klingt gut. Wie prüfe ich das?
Meine mal gelesen zu haben, dass das. Bei den EGas schon mal passieren könne.
Selbst nach dem neu anlernen ist der Hippelig, wenn man von Leerlauf und Schrittgeschwindigkeit (voll ausgekuppelt) das Gas auch nur sanft berührt, aber das erst nach ein paar mm Pedalweg. Vorher passiert einfach nix, wo bei meinem Benz schon längst was passiert. Dabei hatte Zoran meine Gaspedalllinie extra angepasst.
Audi TT 3.2 Roadster -customized-
Mercedes C180 Kombi

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 196

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 682 / 91

  • Nachricht senden

4

Friday, 23. March 2018, 20:26

Schau mal in meiner Signatur und Motorstg MWB 60 ++ da findest du alles rund um die Drosselklappe.

El Manu

Soundfanatiker

  • »El Manu« ist männlich
  • »El Manu« ist der Autor dieses Themas

Beiträge: 288

Registrierungsdatum: 31. May 2017

Aktuelles Auto: Audi TT 3.2

Wohnort: Hechingen

Danksagungen: 47 / 90

  • Nachricht senden

5

Monday, 26. March 2018, 13:50

Sprich Du meinst, wenn sich der Wert in mwb 060 ändert, so reagiert das Pedal. Wenn ich hier also auch einen "zu langen Pedalweg" habe, so ist das Pedal dahin?

Wer war denn das im Forum, ich glaube, es könnte der para gewesen sein, der sagte, die Pedale hätten schon auch mal was gehabt, also das Pedal des E-Gas.
Nachdem ich jedoch mit dem quattrofever die Lernwerte gelöscht und die DK nochmal kalibriert hatte, war das nicht mehr so hippelig, mit dem Gas.

Interessant ist auch der Momentanverbrauch. Gehe ich vom Gas, geht er dank Schubabschaltung auf 0,0 Liter. Tippe ich das Gas nun leicht an, steht zB 3.5 Liter drin. Und mit leicht meine ich, VOR dem üblichen Reaktionszeitpunkt, der mir ja etwas zu spät ist. Vielleicht hat das Pedal nen Wackler oder aber es ist normal, dass er diesen Bereich übrig gelassen hat (Zoran) um das Schubblubbern provozieren zu können. Praktisch ohne Zündung. Das fiel mir nämlich schon mal auf, dass es blubberte, als ich den Fuß praktisch nicht auf dem Gas hatte, das Gas sozusagen anguckte, als er im 3ten dahin rollte.

Also zusammengefasst:
- Pedalweg minimal zu lang, bis im 1ten oder 2ten eine Reaktion kommt (Staubetrieb, zähfließender Verkehr)
- Bei Schubabschaltung das Gas so leicht berühren, wo er im zähfließenden Verkehr nicht reagieren würde, führt manchmal zu Verbrauchswerten => Er tut also doch was, ich merke davon nur im Normalfall nix ?

Danke für weitere Infos.
Audi TT 3.2 Roadster -customized-
Mercedes C180 Kombi

DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 267

Registrierungsdatum: 1. October 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 42 / 6

  • Nachricht senden

6

Montag, 26. März 2018, 16:40

Das könnte auch vom DSG kommen...hattest du doch oder?
Der Schleifpunkt ist da immer etwas ruppig und etwas ungenau, da könnte man schon meinen das auf den ersten paar cm nichts passiert.
Ist bei mir zb. auch so wie du es beschreibst mit dem vortrieb.
Die reine Motordrehzahl solltest aber recht präzise reagieren oder?

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 7 907

Registrierungsdatum: 19. December 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 910 / 1340

  • Nachricht senden

7

Montag, 26. März 2018, 17:34

Handschalter.

Auf Schubblubbern würde ich verzichten.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »earlgrey« (26. März 2018, 17:36)


El Manu

Soundfanatiker

  • »El Manu« ist männlich
  • »El Manu« ist der Autor dieses Themas

Beiträge: 288

Registrierungsdatum: 31. May 2017

Aktuelles Auto: Audi TT 3.2

Wohnort: Hechingen

Danksagungen: 47 / 90

  • Nachricht senden

8

Dienstag, 27. März 2018, 06:33

@DerMontach:
Nein, wie earlgrey schon sagt :) Ist ein Handschalter
Ist es dann tatsächlich so, dass es mit dem DSG im Staubetrieb auch unangenehm ruckt bei leichtem Pedaldruck? Also erst passiert nix, und dann gibt man mehr Gas und schließlich schaukelt er sich so ein bisschen auf?


@earlgrey:
Das habe ich ausdrücklich nicht vom Zoran programmieren lassen und er sagte, es sei nun sogar weniger drin, als werkseitig.
Was ich allerdings nie verstanden habe im Nachhinein. Denn entweder es ist drin, oder nicht, dachte ich?
Auf alle Fälle passiert bei ganz leichtem Pedal antippen nix. Vielleicht bin ich da auch nur an mein anderes Kilometerfahrzeug gewöhnt, der sofort reagiert aufs Gas, also nichtmal ansatzweise einen Totpunkt im Pedal hat.
Audi TT 3.2 Roadster -customized-
Mercedes C180 Kombi

DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 267

Registrierungsdatum: 1. October 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 42 / 6

  • Nachricht senden

9

Dienstag, 27. März 2018, 12:08

Naja es ist eher so das das DSG teilweise im Schaltfiasko festhängt :D
Im Stau oder beim langsamen ranrollen an einer Kreuzung mit fast Stillstand.
Das Auto ist dann noch nicht ganz zum stehen gekommen und man gibt schon wieder etwas Gas, da ist das DSG noch mit dem Schaltvorgang in den ersten Gang beschäftigt und beim zaghaften Gas geben passiert erst mal nichts, dann auf einmal plötzlich macht's dann einen Satz nach vorne weil man automatisch mehr Gas gibt.
Ist auch als Anfahrrucken bekannt.
Im Stau noch nerviger, ich stell da immer auf "S" damit er länger im ersten bleibt.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

El Manu (27.03.2018), earlgrey (27.03.2018), ctight (26.07.2018)

buba

Fortgeschrittener

  • »buba« ist männlich

Beiträge: 389

Registrierungsdatum: 21. January 2017

Aktuelles Auto: TT 8J 3.2 DSG GLK 220 CDI 4Matic 7G-TRONIC

Postleitzahl: 588xx

Danksagungen: 58 / 10

  • Nachricht senden

10

Dienstag, 27. März 2018, 12:37

Beim treffen hast du ja 3 andere Fahrzeuge da
wenn die dich lassen ^^ einfach testen wie es da ist ^^

El Manu

Soundfanatiker

  • »El Manu« ist männlich
  • »El Manu« ist der Autor dieses Themas

Beiträge: 288

Registrierungsdatum: 31. May 2017

Aktuelles Auto: Audi TT 3.2

Wohnort: Hechingen

Danksagungen: 47 / 90

  • Nachricht senden

11

Dienstag, 27. März 2018, 12:50

Das ist ne gute Idee.
Stimmt. Komme demnächst auch an einen TT 3.2 zum checken.
Audi TT 3.2 Roadster -customized-
Mercedes C180 Kombi