Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ManeA3_3.2L

Anfänger

  • »ManeA3_3.2L« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 12. September 2018

Aktuelles Auto: A3 3.2L Quattro BDB

Postleitzahl: 92289

Danksagungen: 0 / 3

  • Nachricht senden

1

Mittwoch, 12. September 2018, 13:06

Kette Rasselt nicht immer, Motor schüttelt es durch

Hallo Liebe A3-Quattro Gemeinde,

Ich habe ein Problem mit meinem Motor von meinem 3.2L BDB Motor.

Der Motor läuft ab und an ruhig wie er laufen soll, komplett ohne Geräusche.
Von jetzt auf gleich fängt er aber an sich zu schütteln und unrund zu laufen.
Daraufhin hört man vermutlich die Kette klappern oder iwo dagegenschlagen.

Frage 1 die ich mir stelle ist, ob es die Kette sein kann wenn sie nicht immer klappert.

Ich habe die MWB 208 und 209 ausgelesen.
Da heißt es -2 und -3 Grad was eig. Nicht auf eine Längung der Kette hinweisen sollte.

Ich hab auch die MWB 90 und 91 angeschaut.
Einlass arbeitet wie gewünscht und Auslass bleibt bei 5 Grad stehen.
Egal wie man Gas gibt. Der Nockenwellenversteller arbeitet nicht.

Also hat das für mich geheißen ich brauche nen neuen.
Wieder probiert, dann ging er kurz aber jetzt bleibt er auch bei 5 Grad stehen..

Fehlerspeichereibtrag hatte ich
16395 Nockenwellenspätverstellung Auslass Soll nicht erreicht.

Bevor ich jetzt die Kette ersetzte wollte ich wissen ob es nicht auch das Steuerventil für den Auslass sein könnte.

Kann mir jemand weiterhelfen?

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 356

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 743 / 94

  • Nachricht senden

2

Mittwoch, 12. September 2018, 13:59

Hallo und willkommen im Forum.

Vermutlich ist ein Wackelkontakt oder Defekt am Steuerventil und/oder Öldruckprobleme Schuld am schlechten Motorlauf.

Ich würde zuerst das Ventil prüfen mittels VCDS Stellglieddiagnose und ggf. eine Motorölspülung mit dem Set aus dem Forum Shop durchführen.

Wenn beides nicht geholfen hat, kann man immer noch das Steuergehäuse mit Ventilen ausbauen und ggf neu kaufen.

Viel Erfolg hierzu.

ManeA3_3.2L

Anfänger

  • »ManeA3_3.2L« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 12. September 2018

Aktuelles Auto: A3 3.2L Quattro BDB

Postleitzahl: 92289

Danksagungen: 0 / 3

  • Nachricht senden

3

Mittwoch, 12. September 2018, 14:31

Danke für die schnelle Antwort
Wie Steuer ich das Ventil an?

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 356

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 743 / 94

  • Nachricht senden

4

Mittwoch, 12. September 2018, 14:44

Mittels Stellglieddiagnose kannst du es explizit ansteuern und ein leises Ticken Vernehmen.

Ein Audi VAS Tester oder VCDS kann das durchführen.

ManeA3_3.2L

Anfänger

  • »ManeA3_3.2L« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 12. September 2018

Aktuelles Auto: A3 3.2L Quattro BDB

Postleitzahl: 92289

Danksagungen: 0 / 3

  • Nachricht senden

5

Mittwoch, 12. September 2018, 15:08

Ich habe einen.

Motorelektronik —> Stellglieddiagnose —> und dann muss man nach der Reihe alle durchklicken.
Eins auswählen kann ich da nicht :/

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 356

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 743 / 94

  • Nachricht senden

6

Mittwoch, 12. September 2018, 15:13

Es gibt unten schlecht sichtbar die Option umzuschalten auf Auswahl einzelne Stellglieder.

Je nachdem was dein Motorsteuergerät kann.

Welchen Stand hat dein Motorsteuergerät ? 01 Motor und dann in diesem ersten Fenster oben rechts steht eine vierstellige Nummer.

Du kannst auch alle nach einander durchtesten. Kommt aufs gleiche raus.

ManeA3_3.2L

Anfänger

  • »ManeA3_3.2L« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 12. September 2018

Aktuelles Auto: A3 3.2L Quattro BDB

Postleitzahl: 92289

Danksagungen: 0 / 3

  • Nachricht senden

7

Mittwoch, 12. September 2018, 15:18

8087...
Kann das sein?
Habe ein Screenshot vom Fehlerspeicher, da steht Mototronic ME 7.1.1 8087
Alles klar, werde berichten! :)

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 356

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 743 / 94

  • Nachricht senden

8

Mittwoch, 12. September 2018, 15:22

Das ist schon mal super denn da hat dir jemand den aktuellen Stand aus 2010 eingespielt.

ManeA3_3.2L

Anfänger

  • »ManeA3_3.2L« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 12. September 2018

Aktuelles Auto: A3 3.2L Quattro BDB

Postleitzahl: 92289

Danksagungen: 0 / 3

  • Nachricht senden

9

Mittwoch, 12. September 2018, 17:13

Update:

Steuerventil hat geschalten.

Unruhiger Lauf nur im Leerlauf.
Dann arbeitet auch der Auslass NWV nicht und bleibt bei 5 Grad stehen

Hab ihn hochdrehen lassen in verschiedene Bereiche bis 3000u/min
Da regelt er genauso schnell wie beim Einlass.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 356

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 743 / 94

  • Nachricht senden

10

Mittwoch, 12. September 2018, 17:34

Bis 2000 U/min ist die Verstellung generell deaktiviert !

Zeig ml ein Bild von 93/208/209 im Leerlauf.

In meiner Signatur findest du weitere Hinweise.

Es kann seind das die Versteller so stark mit Ölkohle verschmutzt sind, daß sie sporadisch hängen beliben und dann der Leerlauf oder auch Leistung im Betrieb richtig stark fällt.

Ölspülung durchführen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIDI007« (12. September 2018, 17:36)


ManeA3_3.2L

Anfänger

  • »ManeA3_3.2L« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 12. September 2018

Aktuelles Auto: A3 3.2L Quattro BDB

Postleitzahl: 92289

Danksagungen: 0 / 3

  • Nachricht senden

11

Mittwoch, 12. September 2018, 17:40

Ja das wäre die billigste Methode als nächstes.

Ich habe schon alles offen gehabt und den versteller für Auslass hab ich auch getauscht für 500€

Der 93er Wert ist leider nicht mit dabei.
Hab ich letztens schon ein Foto gemacht
»ManeA3_3.2L« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ManeA3_3.2L« (12. September 2018, 17:44)


DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 356

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 743 / 94

  • Nachricht senden

12

Mittwoch, 12. September 2018, 17:44

Dann ist wohl auch das Steuergehäuse von der Ölkohlenverstopfung betroffen.

Im Ernstfall gibts auch noch eine Anleitung für die sogenannte Hardcore Spülung
hier im Forum.

ManeA3_3.2L

Anfänger

  • »ManeA3_3.2L« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 12. September 2018

Aktuelles Auto: A3 3.2L Quattro BDB

Postleitzahl: 92289

Danksagungen: 0 / 3

  • Nachricht senden

13

Mittwoch, 12. September 2018, 17:50

Schließt du die Kette aus?

Ich hatte das Steuergehäuse in der Hand..
Sehen tut man von Verkokungen nicht viel..

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 356

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 743 / 94

  • Nachricht senden

14

Mittwoch, 12. September 2018, 18:29

Ja, Kette ist da unschuldig sondern Ölkohle und damit Hydraulikprobleme.

Ging der obere Kettenspanner einfach zu drücken?

Wenn du dich nochmals ran traust alles zu zerlegen dann das Steuergehäuse in ein Ultraschallreinigerbad legen
und du wirst staunen was da aus dem Inneren an Schmutz rauskommt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIDI007« (12. September 2018, 18:30)


ManeA3_3.2L

Anfänger

  • »ManeA3_3.2L« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 12. September 2018

Aktuelles Auto: A3 3.2L Quattro BDB

Postleitzahl: 92289

Danksagungen: 0 / 3

  • Nachricht senden

15

Thursday, 13. September 2018, 08:42

Ja der ging eig. schon relativ einfach zu drücken.
Kannst du mal den Link reinstellen für die Motorspülung, dann probiere ich das erst mal aus bevor ich 2 Tage Arbeit investiere.

Wie lang muss man dann fahren bis man was merkt?

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 356

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 743 / 94

  • Nachricht senden

16

Thursday, 13. September 2018, 09:08

Die Motorspülung wird ca. 30km gefahren und dann alles neu gemacht - Filter und Öl mit Zusatz.
Danach oder während der Reinigungsfahrt stellt sich meistens die Besserung ein.

Kurzanleitung
- Altöl raus, alter Filter raus
- Neuer Filter rein, neues Öl rein. In das Öl 500ml Lambda Oil Primer (Öl und Primer dürfen zusammen nicht mehr als die Gesamtmenge an Öl für den Motor sein)
- 2-3 Minuten im Stand laufen lassen
- Dann ca 20-30 km Fahren, abwechselnde Lasten und Gänge/Drehzahlen
- Danach das Öl sofort raus
- Filter raus
- Neuer Filter und finales Öl rein


oder

Hardcore Spülung

ManeA3_3.2L

Anfänger

  • »ManeA3_3.2L« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 12. September 2018

Aktuelles Auto: A3 3.2L Quattro BDB

Postleitzahl: 92289

Danksagungen: 0 / 3

  • Nachricht senden

17

Thursday, 25. October 2018, 19:48

Jetzt ging das Projekt endlich weiter
Die Motorspülung hat leider keine Besserung gebracht.

Habe jetzt Fehler ausgelesen und folgendes bekommen.
»ManeA3_3.2L« hat folgende Datei angehängt:

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 356

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 743 / 94

  • Nachricht senden

18

Friday, 26. October 2018, 06:58

Dann ist bei dir leider ein Defekt oder der Schmutz so hartnäckig dass er mechanisch gereinigt werden muss.

Entweder die Spülung in 2000km wiederholen oder alles zerlegen und nachschauen.

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 44 820

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1908 / 1062

  • Nachricht senden

19

Friday, 26. October 2018, 07:24

Ich würd weiterhin spülen. Was über Jahre abgelegt wurde und hartnäckig ist, geht schwer in 10-20 Minuten weg
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 388

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 78 / 7

  • Nachricht senden

20

Friday, 26. October 2018, 08:24

Wurde denn der Luftmassenmesser schon mal getauscht?
Fehlereintrag ist ja vorhanden.
Könnte natürlich auch nur ein Folgefehler sein aber ein versuch wäre es wert.