Sie sind nicht angemeldet.

Die A3Q-Kalender 2019 sind jetzt bestellbar    ----KLICK----    

Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

Icebaer

Anfänger

  • »Icebaer« ist männlich
  • »Icebaer« ist der Autor dieses Themas

Beiträge: 41

Registrierungsdatum: 7. May 2012

Aktuelles Auto: Audi A3 Sportback 2.0 T Quattro

Postleitzahl: 04179

Wohnort: Leipzig

Danksagungen: 5 / 0

  • Nachricht senden

1

Tuesday, 9. October 2018, 22:47

2.0 TFSI Lambdasondenheizung Signal zu Hoch

Hallo
Habe ein A3 8PA mit einem 2.0 TFSI AXX.
Und da geht sporadisch die Motorlampe immer an.
Im Fehlerspeicher steht immer nur:
Fehlercode P0032
Lambdasondenheizungs-Regelung Bank 1 Sensor 1
->Signal zu Hoch
Lambdasonde hab ich schon neu gemacht.
Hab auch schon einiges geprüft weiß aber nicht weiter bzw. denke fast das es das Steuergerät ist.
Aber vielleicht hatte das jemand schonmal.

mfg Philipp

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 082

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 667 / 91

  • Nachricht senden

2

Wednesday, 10. October 2018, 06:51

Moin,

hier ist immer zu fragen: Woher ist die neue Sonde? Nur OEM von Audi ist wirklich passend.

Steckverbindung und Zulieitung zur Sonde geprüft?

Aufgrund des Fahrzeugalters bitte die dicke Masseleitung am Motor/Getriebe zur Karosserie
und Masse der Batterie reinigen. Du findest diese an bzw. unterhalb der Batterie.

Icebaer

Anfänger

  • »Icebaer« ist männlich
  • »Icebaer« ist der Autor dieses Themas

Beiträge: 41

Registrierungsdatum: 7. May 2012

Aktuelles Auto: Audi A3 Sportback 2.0 T Quattro

Postleitzahl: 04179

Wohnort: Leipzig

Danksagungen: 5 / 0

  • Nachricht senden

3

Wednesday, 10. October 2018, 07:38

Hallo,
die Sonde ist von bosch wie sie auch original verbaut wird.
Und 2 mal der selbe Fehler?

Steckkontakte sind io .
Masse schau ich nochmal nach. Aber da hätten doch mehr Sensoren Probleme. Da die Heizung Spannung und Masse aus dem Steuergerät bekommen.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 082

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 667 / 91

  • Nachricht senden

4

Wednesday, 10. October 2018, 08:58

Das Motorsteuergerät bekommt die Masse aus einem Anschlusspunkt im Wasserkasten. Der Motor bezieht das aus dem erwähnten dicken Kabel.

Bitte nicht nur anschauen sondern abschrauben und reinigen.

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 7 909

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro S-Tronic, VW Passat Variant VR6 3,6 DSG 4Motion

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 626 / 531

  • Nachricht senden

5

Thursday, 11. October 2018, 14:33

Wenn er die Heizung anmahnt und nicht das Gemisch, dann würde ich auch auf einen elektrischen Fehler tippen. Miss mal die Leitungen durch zur Lambdasonde ob da alles Durchgang hat und die Punkt vom Didi unbedingt abarbeiten, nicht das es nur wegen einer Unterspannung erzeugt wird.
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic
VW Passat Variant V6 - 3,6 DSG R-Line 4 Motion

VCDS Userliste
Meine A3 Gallerie