Sie sind nicht angemeldet.

Die A3Q-Kalender 2019 sind jetzt bestellbar    ----KLICK----    

Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

mae1988

Anfänger

Beiträge: 54

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 581

Mittwoch, 14. November 2018, 15:00

Ah ok.

Ja wenn ich gleich drüben bin mach ich Fotos. :)

mae1988

Anfänger

Beiträge: 54

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 582

Mittwoch, 14. November 2018, 16:41

Hier die Bilder
»mae1988« hat folgende Dateien angehängt:

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 140

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

4 583

Mittwoch, 14. November 2018, 17:01

Sieht ganz gut aus, die NWV stehen so wie es laut Leitfaden sein sollte.

Dein Motor hat sehr schön viel Ölkohle auf der Oberfläche abgelagert. :-(

Wenn du jetzt die Kette drauf hast, wie sieht es mit dem Lineal, OT Stellung und den Markierungen aus?

mae1988

Anfänger

Beiträge: 54

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 584

Mittwoch, 14. November 2018, 17:01

Hier noch der Einlass
»mae1988« hat folgende Datei angehängt:

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 140

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

4 585

Mittwoch, 14. November 2018, 17:19

Steht eindeutig auf der ersten Kerbe von rechts.

Sind die Kettenräder der Zwischenwelle neu gemacht worden?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »DIDI007« (14. November 2018, 17:21)


mae1988

Anfänger

Beiträge: 54

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 586

Mittwoch, 14. November 2018, 17:33

Also falsch?
Die Kerbe ist die zum Auslass.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 140

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 140

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

mae1988

Anfänger

Beiträge: 54

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 589

Samstag, 17. November 2018, 09:55

Also ich habe alles durchprobiert, egal wie ich die versteller gedreht habe haben dann die Markierung zur zwischenwelle nicht gepasst.
Gepasst hat es letzten Endes nur wenn beide versteller genau mittig zwischen den beiden Kerben waren.
Also wenn sie ganz nach links gedreht wurden wie es im Leitfaden steht
Waren die versteller wie auf den Bildern nach rechts gedreht, hat die zwischenwelle mit den kupferfarbenen Gliedern nicht gepasst.

Lineal lag drin, und am Ende genau wie vorher wieder 2/5...
Das verstehe ich nicht wieder die Werte so sind.
Läuft aber wie davor.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mae1988« (17. November 2018, 09:56)


DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 140

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

mae1988

Anfänger

Beiträge: 54

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 591

Samstag, 17. November 2018, 10:47

Ja Beide Räder sind neu, alles bis auf nwv

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 140

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

4 592

Samstag, 17. November 2018, 12:33

Gut, dann haut dir in den NWV der Öldruck ab, denn es ist ja so, dass die NWV gegen die Kettenkräfte mit Öldruck gehalten werden.
Wenn das Steuegergehäuse auch das alte ist, dann ist oben die Führungsschiene für den Abstand zwischen Auslaß und Einlaß NWV zuständig.
Hier im Forum gibt es verschiedene Fotos zum Steuergehäuse, wo man auch einen Verschleiß in den Laufbahnen der Nockenwelle sehen kann, mit tiefen Riefen und hier ist eine weitere Möglichkeit für Öldruckverlust.

Schade aber es hätte funktionieren können.

mae1988

Anfänger

Beiträge: 54

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 593

Samstag, 17. November 2018, 15:12

Oh ich kotz ab :(

So läuft er aber wirklich gut.

Also geht der Öldruck weg sobald der Motor läuft und die versteller arbeiten sollen?

Aber ansonsten auch kein Problem mot Fehlern bzgl. Der versteller.
Müsste dann nicht was bzgl. Verstellung soll nicht erreicht kommen?

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 140

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

4 594

Samstag, 17. November 2018, 16:53

Es ist nur ein leichter Verschleiß in den Versteller sonst nix.
Der wird mit der Zeit größer aber bis dahin können gut noch mehrere Jahre ins Land gehen.

Je nach Software Stand ab bzw. größer -8 oder -10 kommt eine Fehlermeldung.

mae1988

Anfänger

Beiträge: 54

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 595

Samstag, 17. November 2018, 17:32

Achso ok, hätte nicht gedacht das es an dem Verschleiß vom versteller liegt.
Bzw. Das die versteller so verschleißen können.
Hatte die Hallgeber auch mal quer getauscht,
dann war es 4/3

Aber die versteller können nicht für mein Geräusch verantwortlich sein oder?
Also ich meine die geben keine klacker Geräusche von sich oder?

Zurzeit sind neben Ihnen 15 Benutzer in diesem Thema unterwegs:

15 Besucher