Sie sind nicht angemeldet.

Die A3Q-Kalender 2020 sind bestellbar:   HIER KLICKEN

 

mae1988

Schüler

Beiträge: 85

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 621

Montag, 26. November 2018, 18:00

Achso.

Ja dann ist alles klar.

Super wie du Infos verarbeitest :D


Also steuerGehäuse tot sagst du?


Komisch lief ernst mit neuer Pumpe und alter Kette noch ok.
Bis auf Geräusche


aber vieleicht auch die neue Kette jetzt dem Gebäuse den Rest gegeben?!

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 460

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 785 / 96

  • Nachricht senden

4 622

Montag, 26. November 2018, 18:03

Naja, wenn man die Infos denn spärlich tröpfelnd bekommt. ;( :thumbsup:

Gute Frage wenn die Riefen zu tief sind dann lieber neu das Ganze.

Eine neue Kette macht dem nichts aus jedoch viel zu viel Öldruck.

Einmal angefressen wird die Öberfläche leider nicht besser und bevor noch eine Nockelwelle einläuft ...

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »DIDI007« (26. November 2018, 18:07)


mae1988

Schüler

Beiträge: 85

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 623

Montag, 26. November 2018, 18:06

Speerlich tröpfelnd im Vergleich zu 10 bar und mehr mit der toten pumpe meinst du oder? :D

Hab mir jetzt nochmal die nockenwellen angeschaut,

Du siehst ein paar Spuren bei beiden Wellen unter dem ersten lagerbock.

Also ganz links nach dem ersten nocken.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mae1988« (26. November 2018, 18:12)


mae1988

Schüler

Beiträge: 85

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 624

Montag, 26. November 2018, 20:17

Ach was mir Noch einfiel,

das würde auch die 5 in den mwb erklären beim Auslass.

Denke aber das mit meinen nockenwellen ist noch ok.

Finde nur komisch das es an gleicher Stelle bei beiden nockenwellen ist,

mae1988

Schüler

Beiträge: 85

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 625

Dienstag, 27. November 2018, 08:39

Moin DIDI , so bin jetzt wieder in der Halle, wollte die versteller jetzt mal aufmachen, aber wie öffnet man den versteller den? Also an Schrauben kommt man ja nicht ran.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 460

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 785 / 96

  • Nachricht senden

mae1988

Schüler

Beiträge: 85

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 627

Dienstag, 27. November 2018, 09:38

Hier DIDI.
»mae1988« hat folgende Dateien angehängt:

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 460

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 785 / 96

  • Nachricht senden

mae1988

Schüler

Beiträge: 85

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 629

Dienstag, 27. November 2018, 12:56

Ja die sehe ich auch, :) aber das Rad mit der steuernocke Sitz davor...

mae1988

Schüler

Beiträge: 85

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 630

Dienstag, 27. November 2018, 14:52

Ach nochmal zu dem Steuergehäuse, ist ca zwischen 1-1,5mm eingelaufen.

Habe hier ein Beitrag im Forum von einem User gelesen. Wo das Steuergehäuse getauscht wurde, weil der typische Fehler wegen der Verstellung im Speicher stand.
Den hatte ich allerdings nicht.

Ich frage mich ob das Gehäuses wirklich fertig ist oder nicht...

mae1988

Schüler

Beiträge: 85

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 631

Dienstag, 27. November 2018, 17:26

Jetzt haben wir den Kopf auch mit runter genommen

Ist das noch im Rahmen?


https://youtu.be/J3fjVHM8yas

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 460

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 785 / 96

  • Nachricht senden

4 632

Dienstag, 27. November 2018, 19:47

Ja, das ist normal bei 180tkm ++.

Wichtig ist

- alle haben das gleiche Spiel
- keine senkrechten Riefen in den Laufbahnen

mae1988

Schüler

Beiträge: 85

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 633

Dienstag, 27. November 2018, 20:10

Haben tatsächlich alle das gleich spiel...

Das wusste ich nicht.

Bei 1-2 Bahn ist der kreuzschliff nicht mehr so da.

Aber keine senkrechten riefen.

Dachte schon das ist mein Klapper Geräusch


Ach und nicht zu vergessen versteller hab ich irgend wie nicht aufbekommen.

Ja und Steuergehäuse wie schon gesagt ca. 1mm die Riefen
Ich stelle mir immer noch die Frage ob das schon reicht an Verschleiß um da Öldruck zu verlieren.
Und wieso an beiden nockenwellen am nur ganz links riefen sind...
Weil es die am weitesten enfernten stelle ist?

Mal sehen wann die Teile da sind.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »mae1988« (27. November 2018, 20:34)


DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 460

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 785 / 96

  • Nachricht senden

4 634

Dienstag, 27. November 2018, 21:54

Die Riefen an den Nockenwellen kommen vielleicht von einem verschmutzten Rückhalteventil #3 im Block.

mae1988

Schüler

Beiträge: 85

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 635

Mittwoch, 28. November 2018, 04:37

Moin DIDI
Ja das hab ich gesehen als der Kopf runter war,

Das werde ich auf jeden Fall neu machen.

Hab mal einen der Ringe der nockenwelle in die Kerbe vom Steuergehäuse gesetzt, also es ist ca 1mm weiter geöffnet als beim Einlass wo die riefen nicht sind.

Ob dieser Spalt das Übel ist?

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 460

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 785 / 96

  • Nachricht senden

4 636

Mittwoch, 28. November 2018, 08:44

Ja, da geht dir viel Öldruck und -menge für die NVW Verstellung verloren.

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 340

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro S-Tronic, VW Passat Variant VR6 3,6 DSG 4Motion

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 681 / 626

  • Nachricht senden

4 637

Freitag, 30. November 2018, 13:07

Ich hänge den Link mal hier mit rein, ist zwar etwas Sarkasmus dabei wenn man sagt etwas Lambda Oil Primer rein dann geht das wieder aber es ist schon krass wie ein VR6 Motor aussehen kann, wenn man lange keinen Ölwechsel gemacht hat. Wenn ihr meint dieser Beitrag passt woanders besser rein, dann gerne umhängen, wollte euch die Bilder aber nicht vorenthalten:
https://www.motor-talk.de/blogs/yoshi-s-…s-t5247118.html
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic
VW Passat Variant V6 - 3,6 DSG R-Line 4 Motion

VCDS Userliste
Meine A3 Gallerie

mae1988

Schüler

Beiträge: 85

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 638

Donnerstag, 6. Dezember 2018, 13:12

Moin und Hallo,

So....


Motor ist jetzt wieder komplett zusammen!


Läuft soweit absolut ruhig und einwandfrei,
und Vorallem das klappern ist weg!


Noch Neu gekommen ist:


Schaftdichtung
Kopfdichtung + Schrauben
Steuergehäuse + neue Dichtungen NW
Diverse Dichtung usw.


Und alles an Verkokung wo man ran kam entfernt.


Und dennoch @DIDI sind mwb immer noch 1/4


Kann ja jetzt nur noch Hallgeber sein oder?


Mit freundlichen Grüßen.

mae1988

Schüler

Beiträge: 85

Registrierungsdatum: 25. Februar 2018

Aktuelles Auto: Golf 4 V6

Postleitzahl: 24103

Danksagungen: 0 / 1

  • Nachricht senden

4 639

Sonntag, 9. Dezember 2018, 02:01

Sonst vieleicht noch jemand anderes nen Tipp?
Oder du DIDI?

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 460

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 785 / 96

  • Nachricht senden

4 640

Sonntag, 9. Dezember 2018, 09:10

Moin immer noch ohne funktionierenden Internetanschluss deshalb so wenig am Schreiben.

Ich würde es so belassen und erstmal einfahren und nach 10tkm das Öl mit Filter wechseln

Eine Kleinigkeit kannst du probieren aber nur wenn deine Lust und Laune es hergibt.
Beide Sensoren der NWV ausbauen und gegeneinander vertauschen und schauen ob sich die Werte verändern oder verbessern.

Ein Lernwerte Reset am Motorsteuergerät nach der Reparatur durchgeführt?

Deine NWV Versteller sind die alten geblieben? Auch hier geduldig bleiben vielleicht reinigt sich hier noch das Bauteil in der nächsten Zeit

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIDI007« (9. Dezember 2018, 09:12)


Zurzeit sind neben Ihnen 3 Benutzer in diesem Thema unterwegs:

1 Mitglied (davon 1 unsichtbar) und 2 Besucher