Sie sind nicht angemeldet.

OsCaR32

Profi

Beiträge: 771

Danksagungen: 188 / 47

  • Nachricht senden

121

Donnerstag, 13. Juni 2019, 20:00

@René:
coolhard meinte, scharfes Bremsen hilft nur kurzfristig, um Rost "abzuhobeln" für bessere Optik. Aussage des Autohauses frei übersetzt.
Bessere/ aggressivere Beläge hinten lassen die Bremswirkung deutlich verbessern, aufgrund der besseren Bremslastverteilung.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

.:Rene32 (16.06.2019)

.:Rene32

Schüler

  • ».:Rene32« ist männlich

Beiträge: 76

Registrierungsdatum: 6. Februar 2013

Aktuelles Auto: VW Golf 5 R32T

Wohnort: Eisenhüttenstadt

Danksagungen: 22 / 114

  • Nachricht senden

122

Sonntag, 16. Juni 2019, 07:24

Seh ich ja genau so und immer ergibt es sich nicht. Und jedes Mal mit zusätzlichen Gewicht im Kofferraum rumfahren, mag ich auch nicht.
Deswegen wird es genau so gemacht :)

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich
  • »Paramedic_LU« ist der Autor dieses Themas

Beiträge: 46 295

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2110 / 1190

  • Nachricht senden

123

Donnerstag, 5. Dezember 2019, 16:56

Beim Vereinstreffen letztens war ein Kollege mit seinem 2.0 TT da. Hinten alles vergammelt. Der Audi-Händler meinte nur lapidar, er bremse zu schwach :S
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

xyiaan

SchraubdichSchlau

  • »xyiaan« ist männlich

Beiträge: 111

Registrierungsdatum: 8. Oktober 2017

Aktuelles Auto: Audi A3 8PA 3.2 Alpina B10 4.6V8 Mini Clubman SD

Postleitzahl: 56567

Wohnort: Neuwied

Danksagungen: 26 / 3

  • Nachricht senden

124

Samstag, 7. Dezember 2019, 20:01

Früher gab es das nicht, das Bremsscheiben nach 2 Jahren so aussahen. Das ist ja durch die Bank mittlerweile bei jedem Hersteller und nicht nur beim VAG Konzern ein Problem.
Ich denke es ist wie überall, schlechtes Material oder die Hersteller geben wieder irgendwelche Vorgaben im Bezug auf Gewicht o.ä. und das geht zu Kosten der Qualität.

-Alex.-

Anfänger

Beiträge: 2

Registrierungsdatum: 16. Februar 2020

Aktuelles Auto: Audi A3 8V 1.8 TFSI quattro, S tronic, S line, Phantomschwarz Perl

Postleitzahl: 792xx

Danksagungen: 0 / 1

  • Nachricht senden

125

Sonntag, 16. Februar 2020, 14:52

cool dass ihr das hier Diskutiert, ich war grade die Tage beim TÜV und mir hat der Prüfer dort das Problem genau so erklärt, wie ihr das beschreibt.

Er fragte ob ich ein sehr vorrausschauender Fahrer sei, weil man das an den Bremsen sieht. Ich müsste stärker bremsen.
Da er insg. ein sehr guten und Eindruck gemacht hat und mich beim Prüfen gut mit eingebunden hatte, habe ich das nicht gleich als unsinn verworfen. Er hat sich echt Zeit genommen und mir an den Scheiben auch im Detail gezeigt wo das Problem ist.

Und tatsächlich, v.a. an der Vorderachse, da sind schon große Rostränder innen und außen an der Schreibe. Hinten wäre es noch halbwegs ok, man siehts aber auch. Ich soll das beobachten, stärker bremsen, dann wird man sehen ob es noch "weg zu bremsen" ist. Zumindest dass es nicht weiter in die Scheibe zieht, sonst muss die vorzeitig runter.

Beläge vorne wurden in 2017 bei ziemlich genau 60tkm gemacht, hinten sind sie noch ok. Scheiben sind jetzt gute 80tkm alt. Riefen hatte ich in den Schreiben auch gesehen vor und nach dem Tausch, aber sie waren nicht so dass es mich beunruhigt hätte.
Defintiv war das Bremsverhalten aber deutlich aggressiver bevor mein :) die Beläge vorne gewechselt hat und das hatte mich schon immer dannach gestört. Anfangs wollte ich noch abwarten bis die bissl eignelaufen sind - vermutlich aus Gewohnheit und Alltag hat sich das irgendwann verlaufen.

Nur jetzt mit der Thematik wird mir das ganze wieder sehr bewusst. So als Vegleich - das sieht auf dem Papier echt krass unterschiedlich aus:
02/16: TÜV: vorne:320/290 hinten:320/290 (beim Vorbesitzer)
10/17: neue Bremsklötze vorne
02/18: TÜV: vorne:184/186 hinten:165/164
02/20: TÜV: vorne:202/201 hinten:150/150


Was mich aber verwirrt, vorne wo die Klötze gewechselt wurden, würden sich die Daten decken mit meinem Gefühl. Dann dürfte es aber hinten doch nicht so krass reduziert sein, wenn es nur an den Klötzen liegen würde. Glaubt ihr, Audi da noch was an der Steuerung/Abstimmung verändert als die neuen Beläge drauf kamen? Am TÜV kann es ja hoffentlich nicht liegen?

PS: bin laut Forenstatisik unser Neuzugang - Grüße mit meinem ersten Post also mal alle A3Q Freunde :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »-Alex.-« (16. Februar 2020, 14:57)


Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich
  • »Paramedic_LU« ist der Autor dieses Themas

Beiträge: 46 295

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2110 / 1190

  • Nachricht senden

126

Sonntag, 16. Februar 2020, 15:36

Hatte gerade im Dezember TÜV mit AU.

Vorne Serienscheibe und Serienbeläge

Hinten Serienscheibe und EBC YellowStuff Beläge

Vorne
links 210 --- rechts 200

hinten
links 160 --- rechts 150

ergibt eine Verteilung von 61,9% zu 38,1 %


Feststellbremse
links 210 --- rechts 220

Es gab kein Update des Bremssteuergerätes wenn ich mich recht erinnere. Wogegen beim 8V bei gewissen FIN ein Update der Bremsensoftware gemacht wurde. Vielleicht hat Didi007 hier mehr Kenntnisse

Zitat

Adresse 03: Bremsenelektronik (J104) Labeldatei: DRV\5Q0-907-379.clb
Teilenummer SW: 5Q0 907 379 AC HW: 5Q0 907 379 D
Bauteil: ESC H75 0437
Revision: 00000000 Seriennummer:
Codierung: 10F162A220210A74017A070401C7290846045080E08094F2F479507485
Betriebsnr.: WSC 36536 000 1048576
ASAM Datensatz: EV_Brake1UDSContiMK100IPB 008020
ROD: EV_Brake1UDSContiMK100IPB_008.rod
VCID: 7DFA011CEC331EA2BE-8028



Bei AT-RS ist mein Wagen hinterlegt:
https://www.at-rs.de/beitrag/items/brems…audi-a3-8v.html
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

-Alex.- (17.02.2020)

coolhard

Erleuchteter

  • »coolhard« ist männlich

Beiträge: 7 240

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 688 / 941

  • Nachricht senden

127

Sonntag, 16. Februar 2020, 16:37


Nur jetzt mit der Thematik wird mir das ganze wieder sehr bewusst. So als Vegleich - das sieht auf dem Papier echt krass unterschiedlich aus:
02/16: TÜV: vorne:320/290 hinten:320/290 (beim Vorbesitzer)


Keine Ahnung was dein Vorgänger da für einen Bericht vorgelegt hat, aber dass sind keine Werte einer Serienanlage für das Modell und schon gar nicht VA/ HA identisch.

-Alex.-

Anfänger

Beiträge: 2

Registrierungsdatum: 16. Februar 2020

Aktuelles Auto: Audi A3 8V 1.8 TFSI quattro, S tronic, S line, Phantomschwarz Perl

Postleitzahl: 792xx

Danksagungen: 0 / 1

  • Nachricht senden

128

Montag, 17. Februar 2020, 00:58

Also das ist tatsächlich der Orginalprüfbericht mit HU vom TÜV (wurde zusammen mit Inspektion im Audizentrum gemacht) und ohne weitere Anmerkungen zu Veränderungen. Fahrzeug war und ist sehr gepflegt & hat durchgehend nur Service bei Audi (incl. Anschlussgarantie). Warum das dort dann nicht aufgefallen ist wundert mich dann schon.

Die Verteilung kam mir selbst schon komisch vor (auch dass es ein identischer Wert und re und li mit dieser Differenz ist). Ich hatte aber keine Anhaltspunkte was üblich ist, daher hab ich den TÜV Bericht jetzt nicht in groß hinterfragt.

Nur wie beschrieben, dass ich so deutliche Unterschiede vor und nach dem Wechsel der Klötze vorne hatte, hätte mich schon dazu bewegt zu sagen, meine Werte sind ggf. zu niedrig. Mit der Rückmeldung von Paramedic schaut das nun anders aus und meine letzten 2 TÜVs sind da also deutlich plausibler.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »-Alex.-« (17. Februar 2020, 01:00)


coolhard

Erleuchteter

  • »coolhard« ist männlich

Beiträge: 7 240

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 688 / 941

  • Nachricht senden

129

Montag, 17. Februar 2020, 11:02

also ist quasi unmöglich diese Werte mit der OEM Bremsanlage, irgendwas scheint da nicht korrekt gewesen bei der Messung. Wenn es ein 4 Motion/ Quattro ist, wurde da bei der Messmethode was nicht richtig gemacht.

bjohag

Profi

Beiträge: 634

Registrierungsdatum: 26. Juli 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 92 / 18

  • Nachricht senden

130

Samstag, 20. Februar 2021, 08:53

Oh Mann,

nach 2 Wochen Standzeit !!!

Ordentlich gewaschen abgestellt als noch kein Salz auf den Straßen war.

Nachher mal vorsichtig probieren "sauber" zu bremsen.

40 tkm gelaufen.
»bjohag« hat folgende Dateien angehängt:

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 999

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 976 / 113

  • Nachricht senden

131

Samstag, 20. Februar 2021, 09:24

So geht es gerade allen Autofahrern.

Viele Freunde oder Familie ruft gerade an, Handbremse oder Bremse quietschen oder
schleifen oder gar fest. Beim mir ist aktuell abermals die Handbremse fest.

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich
  • »Paramedic_LU« ist der Autor dieses Themas

Beiträge: 46 295

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2110 / 1190

  • Nachricht senden

132

Samstag, 20. Februar 2021, 10:24

Seit ich die Yellow Stuff hab keine Probleme. Flugrost hab ich beim Stehen nach Regen oder Waschen nur auf der silbernen Fläche wo der Belag reibt. Und da ist der Rost nach wenigen Metern Fahrt runtergebremst. Toi toi toi.
Mit dem Original Belag ging das nicht
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

coolhard

Erleuchteter

  • »coolhard« ist männlich

Beiträge: 7 240

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 688 / 941

  • Nachricht senden

133

Samstag, 20. Februar 2021, 10:34

liegt daran, dass die HA Bremse eher als Fahrradbremse ausgelegt ist. Mit Belägen wie z.B. Ferodo DSP, Yellow Stuff kann man das eliminieren.
Wer eine Autohold Bremsanlage hat und diese aktiviert, kann das damit auch umgehen.

bjohag

Profi

Beiträge: 634

Registrierungsdatum: 26. Juli 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 92 / 18

  • Nachricht senden

134

Samstag, 20. Februar 2021, 11:32

Hmm, wie kann die Autoholdfunktion das verhindern?

Die greift doch nur wenn das Fahrzeug steht an der Ampel, Parkplatz etc.

Die Beläge werden dann ja nur punktuell an die Scheibe gelegt.

Wie soll sich da die Scheibe sauber schleifen?

coolhard

Erleuchteter

  • »coolhard« ist männlich

Beiträge: 7 240

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 688 / 941

  • Nachricht senden

135

Samstag, 20. Februar 2021, 11:50

vom Anfahren bis der Reibbelag sich endgültig löst, der schleift leicht. Haben die Jungs im mein 7R mehrfach getestet. Einziger Nachteil, wenn der Belag durch Salz etc. typisch etwas fest bappt, gibt es das bekannte Geräusch vor dem endgültigen lösen, wenn länger gestanden.
Ich persönlich habe schon früh die OEM Beläge raus geschmissen und DSP rein und seitdem wieder Tagbilder so wie es sein soll.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 999

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 976 / 113

  • Nachricht senden

136

Samstag, 20. Februar 2021, 12:08

Bei älteren Modellen geht häufig der Bremskolben schwerer bis gar nicht mehr.

Aber das trifft bei euch nicht zu.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

/html>