Sie sind nicht angemeldet.

Emrederchief

Anfänger

  • »Emrederchief« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 14. November 2021

Aktuelles Auto: Audi a3 3.2v6

Postleitzahl: 47506

Danksagungen: 0 / 1

  • Nachricht senden

1

Dienstag, 23. November 2021, 23:34

Sehr hoher Verbrauch

Moin Leute
Ich fahre den 3.2er quattro aus 1. Hand( ich 2.) und habe folgenden Fehler das mein Auto enorm viel verbraucht( bei normaler Fahrweise 22liter) im fs steht immer nur drin System to lean off Idle(Bank 1&2)
System to lean hat higher load (Bank 1&2)
System to lean at iddle (Bank 1&2)
Gewechselt wurden lmm(Bosch)
Beide lambdasonden vorkat(Bosch und Hella)
Flexrohre wurden auch vor kurzem getauscht da undicht
Also falschluft kann ich fast ausschließen
Am Auto ist auch seit 2005 eine lpg Anlage nachgerüstet , Verbrauch ist aber fast identisch mit Benzin(300km maximal Reichweite )
Nun hab ich gehört das durch die Steuerkette ein erhöhten Verbrauch haben könnte, ich weiß nicht genau ob es so klingt aber für mich klingt der wie ein normaler v6
Hat fehlzündungen im Stand. Ich werde ihn die Tage mal zu einer anderen Werkstatt auslesen lassen, meine alte Werkstatt konnte mir den erhöhten Verbrauch auch nicht sagen.

DangerDidi

Schüler

  • »DangerDidi« ist männlich

Beiträge: 140

Registrierungsdatum: 27. Juli 2020

Aktuelles Auto: Audi A3 3.2 Quattro 8P

Postleitzahl: 26427

Wohnort: Werdum

Danksagungen: 16 / 13

  • Nachricht senden

2

Mittwoch, 24. November 2021, 06:26

Das klingt nicht gut!Hast du auch die Zündkerzen- und Spulen mal getauscht?

Psychedelic

Seefahrer

  • »Psychedelic« ist männlich

Beiträge: 3 834

Registrierungsdatum: 13. März 2008

Aktuelles Auto: Golf 4 1J1 Bj. 1999 Motor AGU, A3 8P 3.2 Bj.2004 Motorcode BDB, Suzuki Samurai Prototyp Bj.90

Postleitzahl: 86415

Wohnort: Mering

Danksagungen: 385 / 83

  • Nachricht senden

3

Mittwoch, 24. November 2021, 07:35

Hallo,
deine beiden Fehler, in Kombination mit dem was die bis jetzt repariert hast, liegt das Problem wo ganz anders.

  • Bei den Fehlern muß die Motorlampe (MIL) im Kombiinstrument an sein, stimmt das !?
  • Die Fehler besage, das er zu "mager" läuft, was Kraftstoffmangel heißt.
  • Läuft der Motor im Leerlauf weich und rund, oder schüttelt er sich ? Was auf Falschluft hindeutet und mitunter ein Teil des Fehlers sein kann.


  • Bei Kraftstoffmangel erstmal den Kraftstoffdruck vorne an der Verteilerleiste prüfen, ob da überhaupt genügend anliegt.
  • Kraftstofffilter tauschen, ist immer eine gute und Günstige Aktion, was viele Probleme beseitig.
  • Ist keine Besserung in Sicht (Kraftstoffdruck schwankt oder bricht weiterhin zusammen), liegt es an der Kraftstoffpumpe.
    Gerade durch den jahrelangen Gasbetrieb, liegt der Kraftstoff (inklusive Kondenswasser) sehr lange im Tank, was die Pumpen gammeln lässt.

Ich hoffe meine Tips haben etwas geholfen.

Grüße,
Psychedelic
Wer Hubraum sät, wird Leistung ernten !

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 255

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 1073 / 122

  • Nachricht senden

4

Mittwoch, 24. November 2021, 08:04

Den Tipps von Daniel schließe ich mich an.

Zusätzlich die Anschlüsse der Gasanlage am Saugrohr auf Undichtigkeiten überprüfen.

Die Gasanlage vom Fachmann warten und überprüfen lassen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIDI007« (24. November 2021, 08:05)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Emrederchief (25.11.2021)

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 639

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2143 / 1240

  • Nachricht senden

5

Mittwoch, 24. November 2021, 09:31

Vielleicht war der Wagen früher schon mal hier im Forum
http://www.a3quattro.de/index.php?page=Board&boardID=51
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Emrederchief

Anfänger

  • »Emrederchief« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 14. November 2021

Aktuelles Auto: Audi a3 3.2v6

Postleitzahl: 47506

Danksagungen: 0 / 1

  • Nachricht senden

6

Donnerstag, 25. November 2021, 07:46

Vielleicht war der Wagen früher schon mal hier im Forum
http://www.a3quattro.de/index.php?page=Board&boardID=51
Die Zündkerzen und Spulen wurden im Juli durch eine fschwerkstatt getauscht, der Wagen läuft im Stand auch sehr unruhig und macht fehlzündungen habe vorne bereits nach undichtigkeit gesucht aber nix gefunden, Druck müsste eig genug da sein im fs steht zwar Gemisch mager habe aber ein Verbrauch von aktuell 24 Liter bei sparsamer Weise,und ja die mkl leuchtet

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 255

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 1073 / 122

  • Nachricht senden

7

Donnerstag, 25. November 2021, 07:50

So kommst du nicht weiter.

Ab zum Fachbetrieb für Gasanlagen, denn es liegen hier massive Probleme am Motor vor.