Sie sind nicht angemeldet.

kai19990

Anfänger

  • »kai19990« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 26. Mai 2022

Aktuelles Auto: Audi S3 8PA

Postleitzahl: 27619

  • Nachricht senden

1

Tuesday, 7. June 2022, 18:00

S3 8P Nockenwellenspätverstellung Soll nicht erreicht

Moin Leute,
ich bin neu hier und habe ein Problem mit meinem S3.
Zuerst, ich habe einen Audi S3 8PA mit dem MKB: CDLA ( Bj. 2011 ).
Ich habe den Nockenwellenversteller neu gemacht und beim ersten mal, ist wohl ein Fehler passiert. Der neue Versteller hat sich Verabschiedet und hat auch gleich die Nockenwelle mit Defekt gemacht.
Deshalb habe ich jetzt einmal die Auslassnockenwelle, Peuel ( habe ich neu bzw andere eingebaut, da der Kopf eh runter musste, um die Ventile zu prüfen ), Zahnriemen und die Kette ( Spanner und Versteller ) neu gemacht.

Da die Nockenwellen sich verschoben haben, habe ich beide Nockenwellen so eingestellt, dass das Zentrierwerkzeug rein passt und das die äußeren Nocken ( Kettenseite ) von der höhe gleich sind, wie die Brücke. Da ich gelesen habe, dass das eine kleine Hilfe ist und damit man sich ganz sicher sein kann, das sie Richtig eingestellt sind. Vllt hat da aber auch jemand mehr erfahrung!
Jetzt zu meinem Problem:
Ich habe den Fehler :

000017 - Bank 1 : Nockenwellenspätverstellung
P0011 - 004 - Soll nicht erreicht
Umgebungsbedingungen:
Fehlerstatus: 01100100
Fehlerpriorität: 2
Fehlerhäufigkeit: 1
Verlernzähler : 255
drin. Spürbar durch Zündaussetzer auf Zylinder 1. Im Stand sehr schlimm ( also sehr viele Aussetzter nur auf Zylinder 1 ) und es kommt auch eine weiße Wolke hinten raus bei leichten Gasschüben. Da er dann auch öfter Knallt, gehe ich stark davon aus, dass das Benzin in dem Zylinder nicht verbrannt wird.

Daraufhin habe ich über Google gesucht und gelesen, das mögliche Ursachen
- N205 prüfen.

- J17 prüfen.

- Mechanische Grundeinstellung der Nockenwelle samt Nockenwellenantrieb prüfen.

sein können. Ich habe jetzt die Relais und Zündkerzen neu gemacht und das Ventil getauscht , aber der Fehler ist weiterhin. Ich habe auch die Zündspulen einmal getauscht, um zu gucken ob der Fehler auf den Zylindern sich ändert, aber die Aussetzer bleiben auf Zylinder 1.

Vllt kann ja jemand helfen, oder hat vllt sogar ein Bild von der Nockenwellenposition auf OT.
Danke im vorraus.
MfG
Kai :)

Psychedelic

Seefahrer

  • »Psychedelic« ist männlich

Beiträge: 3 862

Registrierungsdatum: 13. März 2008

Aktuelles Auto: Golf 4 1J Bj. 1998 Motor AGU, A3 8P 3.2 Bj. 2004 Motor BDB, Suzuki Samurai Prototyp Bj.90

Postleitzahl: 86415

Wohnort: Mering

Danksagungen: 392 / 84

  • Nachricht senden

2

Friday, 10. June 2022, 12:55

Hallo Kai,
prüf mal bitte die Kompression an allen 4 Zylindern.
Weisser Rauch könnte auch eine Undichtigkeit an der Kopfdichtung sein.
Zudem kommen folgende Fragen von mir hinzu.
  • wurde geprüft, ob der Kopf und der Block plan sind ?
  • wurde das neue Ventil eingeschliffen und vor allem das Spiel in der Führung kontrolliert ?

Grüße,
Psychedelic
Wer Hubraum sät, wird Leistung ernten !

kai19990

Anfänger

  • »kai19990« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 26. Mai 2022

Aktuelles Auto: Audi S3 8PA

Postleitzahl: 27619

  • Nachricht senden

3

Friday, 10. June 2022, 14:37

Hallo Kai,
prüf mal bitte die Kompression an allen 4 Zylindern.
Weisser Rauch könnte auch eine Undichtigkeit an der Kopfdichtung sein.
Zudem kommen folgende Fragen von mir hinzu.
  • wurde geprüft, ob der Kopf und der Block plan sind ?
  • wurde das neue Ventil eingeschliffen und vor allem das Spiel in der Führung kontrolliert ?

Grüße,
Psychedelic


Hey,
also der Block und den Kopf hatte ich prüfen lassen und der ist Plan gewesen.
Die Ventile selbst habe ich nicht eingeschliffen, sondern ich habe nur die ganze verkokung bereinigt und die Ventile auf Dichtigkeit und spiel geprüft.
Da die Ventile alle aber ( nach meiner Meinung ) gut waren, habe ich das dann wieder zusammengebaut.
MfG
Kai