Sie sind nicht angemeldet.

Die A3Q-Kalender 2019 sind jetzt bestellbar    ----KLICK----    

Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

TimoQ90

Schüler

  • »TimoQ90« ist der Autor dieses Themas

Beiträge: 61

Registrierungsdatum: 3. September 2017

Aktuelles Auto: Audi A3 3.2 Quattro

Postleitzahl: 48317

Wohnort: Drensteinfurt

Danksagungen: 1 / 15

  • Nachricht senden

1

Friday, 13. October 2017, 16:09

Audi A3 3.2 leiches Ruckeln/Nadel Drehzamesserl zittert

Hallo zusammen,

Ich bin am verzweifeln.
Ich habe mir vor kurzem ein 3.2 gegönnt.
Beim erneuern der Steuerkette ist aufgefallen das der Motor leider hinüber ist. Darauf hin wurde dann ein neuwertiger Austauschmotor verbaut. Daher sind NWV ketten etc alle neu und auch mehrmals auf korrekten Einbau geprüft.
Was jetzt nicht ersetzt wurde, sind Lambdasonden, LMM und Zündspulen.
Jetzt zu meinem eigentlichen Problem.---
Ich schaffe es nur mit Viel Konzentration die Tachonadel im Stand auf einer Stelle zu halten.

Sobald ich beim Fahre abprubt vom Gas gehe, zittert meine Nadel kurz hin und her. Habe mir eigentlich erst mal nichts dabei gedacht.
Wenn ich im 3 und 4 Gang ein wenig untertourig fahre, dann zittert die Nadel bei 1500 rpm auch und es ruckelt manchmal leicht und auch mal stärker. Wenn der Wagen zb mit Motorbremse eine Gefälle hinunter fährt und ich ganz leicht das Gaspedal betätige ruckelt es und die Nadel zitter wiedermals.
Im oberen Drehzahlbereich ist von allem dem nichts zu spüren.
Fehlerspeichereinträge hab ich nicht und mein ZMS und Motorlager sind auch verschlissen.
Hoffe es kann mir jemand helfen.

Timo

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 141

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

2

Friday, 13. October 2017, 16:19

Hallo welches Bauhjahr ist dein Fahrzeug?

Im ersten Baujahr ist es normal, dass der Drehzahlmesser leicht schwankt, das wurde
in späteren Baujahren behoben durch ein anderes Kombiinstrument.

Wenn der Motor zum Beispiel Zündprobleme haben sollte kannst du das mit VCDS anschauen,
siehe Links in meiner Signatur.

Also was tauschen von uraltenm LMM oder Zündkerzen usw. ist schon sinnvoll.

Was war am alten Motor kaputt?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIDI007« (13. October 2017, 16:23)


TimoQ90

Schüler

  • »TimoQ90« ist der Autor dieses Themas

Beiträge: 61

Registrierungsdatum: 3. September 2017

Aktuelles Auto: Audi A3 3.2 Quattro

Postleitzahl: 48317

Wohnort: Drensteinfurt

Danksagungen: 1 / 15

  • Nachricht senden

3

Friday, 13. October 2017, 16:43

Baujahr ist 2004 Motorkennbuchstabe BDB
Wenn es nur das Schwanken bzw Zittern dere Nadel wäre, wäre es für mich kein Problem. Es ruckelt aber deutlich. Es ist, wenn man es mal so beschreiben darf, als wenn der motor einfach kein Feingefühl hätte.
Zündaussetzer hab ich keine.
Am alten Motor hatte sich die Steuerkette gelängt und die NWV waren defekt weil alles verkokt war.Nockenwellen waren eingelaufen.
Kann man zum testen den LMM abziehen?
Der Fehler war auf jeden Fall auch schon vor dem Ersetzen des Motors..

Timo

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 141

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

4

Friday, 13. October 2017, 16:59

Ja geht ohne LMM starten und fahren. Einfach den Stecker runter und los gehts.

schorlehubert

Mardergebissener

  • »schorlehubert« ist männlich

Beiträge: 430

Registrierungsdatum: 17. February 2012

Aktuelles Auto: S3 8VA, Phanterschwarz kristalleffekt

Danksagungen: 41 / 39

  • Nachricht senden

5

Friday, 13. October 2017, 21:22

Kommt mir bekannt vor das Fehlerbild..
Ich hatte das beim 3.2er ab einer bestimmten Drehzahl auch.
Diagnose: defekter Kurbelwellensensor. War mein erster und einziger Liegenbleiber.

Vielleicht ist es bei dir auch der KWS oder zumindest dran beteiligt.
=/\=

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 141

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

6

Saturday, 14. October 2017, 09:05

Nehmen wir mal an es ist der Kurbelwellensensor (Motordrehzahlsensor), dann gibt es hierzu eine Steckverbindung
am Ölfiltergehäuse. In diese Verbindung Kontaktspray rein, 5 min wirken lassen dann nochmals rein sprühen
und abschließend mit Druckluft trocken pusten.

Wo das genau ist findest du in meinen Links der Signatur.

Üblicherweise hat man einen sehr langen Startvorgang wenn der Motor warm ist, das ist ein möglicher Hinweis auf den Kurbelwellensensor.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »DIDI007« (14. October 2017, 09:07)


HM6

Anfänger

Beiträge: 2

Registrierungsdatum: 23. September 2017

Aktuelles Auto: Audi S4 B5 - Audi A3 3,2

Postleitzahl: 92727

Danksagungen: 0 / 1

  • Nachricht senden

7

Saturday, 14. October 2017, 09:22

Guten Morgen,

Habe ein ähnliches Problem, im Stand kann man die Drehzahl um ca 1800 Umdrehungen kaum halten.
Zündspulen und Kerzen sind neu. LMM wurde auch schon Auf Probe getauscht...
Nächster Schritt war die Messwerte auslesen.
Mit dem Ergebnis: 208 —2/ 209—0 / 90—0 / 91—soll 5 Verstellung ca 8
Darauf hin war meine Vermutung Nockenwellenventile.
Habe gestern den Ventildeckel abgebaut und und die Ventile ausgebaut.
Unter dem Ventildeckel war es anders als erwartet sehr sauber — man kann sagen 0 Ablagerungen.
Auch die Ventile sind anders als erwartet mit kaum Ablagerungen..
Kette und Führungen sehen sehen auch sauber aus..
Jetzt bin ich mit meinem Latein am Ende..
Es waren auch keine Fehler im Speicher..
Motor Bmj 05
Hat jemand eine Idee?

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 44 087

Registrierungsdatum: 21. May 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1756 / 987

  • Nachricht senden

8

Saturday, 14. October 2017, 10:39

Massepunkte kontrolliert?
Software auf dem letzten Stand?
Desweiteren würd ich eventuell danach eine Ölspülung probieren.
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

TimoQ90 (16.10.2017)

HM6

Anfänger

Beiträge: 2

Registrierungsdatum: 23. September 2017

Aktuelles Auto: Audi S4 B5 - Audi A3 3,2

Postleitzahl: 92727

Danksagungen: 0 / 1

  • Nachricht senden

9

Saturday, 14. October 2017, 11:05

Werde ich als nächstes jetzt machen..
was wäre der aktuelle Softwarestand?
Wo kommen denn die 5 grad soll her im mwb 91 her?

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 7 869

Registrierungsdatum: 19. December 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 904 / 1327

  • Nachricht senden

10

Saturday, 14. October 2017, 11:24

Letzter SW Stand BMJ -mit DSG- 8036 (HS ähnlich)

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HM6 (14.10.2017), TimoQ90 (16.10.2017)

TimoQ90

Schüler

  • »TimoQ90« ist der Autor dieses Themas

Beiträge: 61

Registrierungsdatum: 3. September 2017

Aktuelles Auto: Audi A3 3.2 Quattro

Postleitzahl: 48317

Wohnort: Drensteinfurt

Danksagungen: 1 / 15

  • Nachricht senden

11

Monday, 16. October 2017, 09:31

Moin zusammen,

Kann ein defektes ZMS solche Auswirkungen haben? Meins ist auf jeden Fall hinüber.Selbst wenn ich aus tiefstem Keller im 6. gang rausbeschleuinge, habe ich kein ruckeln und kein zittern der Tachonadel.

Gruß Timo

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 44 087

Registrierungsdatum: 21. May 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1756 / 987

  • Nachricht senden

12

Tuesday, 17. October 2017, 06:51

Ein defektes ZMS macht allenfalls Vibrationen, Pochen, Klopfgeräusche.
Ruckler sind mir beim A3 in Verbindung mit ZMS nicht bekannt.

Eher von zugedreckten NWV, korrodierten Massepunkten, Zündaussetzern und altem Softwarestand.
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

TimoQ90 (17.10.2017)