Sie sind nicht angemeldet.

Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Lagos

Anfänger

  • »Lagos« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 22. April 2018

Aktuelles Auto: Audi s3 8p

Postleitzahl: 12685

  • Nachricht senden

1

Sonntag, 22. April 2018, 22:16

Audi s3 8p Haldex Fehler

Hey hab seit ein paar Wochen ein Problem mit dem Allrad,
bei meinem S3 8p bj07 er funktioniert nicht,
also Fehler ausgelesen und siehe da:

01155 - Kupplung
003 - Mechanischer Fehler - Sporadisch

daraufhin hab ich filter und öl wechseln lassen,aber das
hat nichts geholfen Fehler gelöscht gefahren und immer noch
kein Allrad, jetzt hab ich eine neue Vorladepumpe verbauen
lassen aber auch jetzt funktioniert er noch nicht ;/ hat vll von
euch jemand eine Idee?? Fehler lässt sich löschen kommt
aber immer wieder nach längerer fahrt,Allrad geht dabei nie.
bei Messwertblöcken steht beim stelltest 2 Bar druck,stelltest
klappt auch dabei enstehen auch keine Fehler komischerweise.

Lieben Gruß

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 028

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 656 / 91

  • Nachricht senden

2

Montag, 23. April 2018, 06:00

Moin, dreht sich die Kardanwelle überhaupt noch? So wäre dein Winkelgetriebe oder ene Hardyscheibe defekt.

Ab und an kommt auch ein Defekt des Haldexsteuergerätes vor,

Lagos

Anfänger

  • »Lagos« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 22. April 2018

Aktuelles Auto: Audi s3 8p

Postleitzahl: 12685

  • Nachricht senden

3

Montag, 23. April 2018, 20:27

Hey also wenn man vorne an reifen dreht dreht auch die
Kardan mit,beim rückwärts knackt es ab und an ma, falls
Das auch ein eventueller Hinweis ist.

Danke

Lagos

Anfänger

  • »Lagos« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 22. April 2018

Aktuelles Auto: Audi s3 8p

Postleitzahl: 12685

  • Nachricht senden

4

Mittwoch, 25. April 2018, 07:29

Was mich auch noch interessiert ist, wenn ich stelltest mache und er
vorladepumpe an macht summt se 1-2 sec ist das normal oder muss die
pumpe die ganze zeit summen ?

danke

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 43 774

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1714 / 954

  • Nachricht senden

5

Mittwoch, 25. April 2018, 07:49

Ich würde sagen die sollte still sein, und nur summen wenn sie aktiviert wird.
Zumindest ist das meine Erinnerung an meine defekte Haldexpumpe. Dass die was hat bemerkte ich, daß ich ein surrendes Geräusch hörte wenn ich am Auto stand und der Motor im Leerlauf lief. Hörte sich fast an wie eine defekte Benzinpumpe.
Nach der Reparatur hört man nix.
Die 1-2 Sekunden werden von der Test-Ansteuerung kommen, während der Stellglieddiagnose.
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle

Lagos

Anfänger

  • »Lagos« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 22. April 2018

Aktuelles Auto: Audi s3 8p

Postleitzahl: 12685

  • Nachricht senden

6

Mittwoch, 25. April 2018, 08:21

Hey para vielen dank schonmal fürs feedback, wenn auto läuft im leerlauf
summt auch nichts, ist halt nur frage ob beim stelltest das normal is nur 1-2 sec
läuft oder ob pumpe solang die stelltest sequenz aktiv ist summen muss und nich
nach 1-2sec ausgehen darf :) ohne allrad macht der S3 echt kaum spass ;(

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 43 774

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1714 / 954

  • Nachricht senden

7

Mittwoch, 25. April 2018, 09:50

Ich sag, ja.
Denn der Stelltest schaltet ja das Bauteil, um zu sehen ob es funktioniert. Von daher muss es für die Ansteuerzeit Summen oder Surren, und nach dem Test wieder ausgehen.
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle

Lagos

Anfänger

  • »Lagos« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 22. April 2018

Aktuelles Auto: Audi s3 8p

Postleitzahl: 12685

  • Nachricht senden

8

Mittwoch, 25. April 2018, 10:53

Hast du vll noch eine idee was es sein könnte ?bin solangsam
Echt ratlos :(

Audi will die ganze hinterachse wechseln was
Das kostet brauch ich ja nichtzu sagen :(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lagos« (25. April 2018, 11:00)


Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 43 774

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1714 / 954

  • Nachricht senden

9

Mittwoch, 25. April 2018, 11:04

Ruf mal den Kristian Dabrowski von KD-Tuning an. Das ist der Profi in Sachen Haldex. Der hatte auch schon beim 10-jährigen Forumsjubiläum in Neckarsulm einen Vortrag gehalten

www.kd-tuning.de
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 43 774

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1714 / 954

  • Nachricht senden

10

Donnerstag, 26. April 2018, 21:10

so klang meine defekte Vorladepumpe

A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle

Lagos

Anfänger

  • »Lagos« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 22. April 2018

Aktuelles Auto: Audi s3 8p

Postleitzahl: 12685

  • Nachricht senden

11

Freitag, 27. April 2018, 12:32

Hehe neee so klingt meine nicht die summt ganz normal :)
Habe bisher kd tuning noch kein erreicht mir is aufgefallen
Das ich da vor 4 wochen sogar die pumpe gekauft habe

Psychedelic

Seefahrer

  • »Psychedelic« ist männlich

Beiträge: 3 752

Registrierungsdatum: 13. März 2008

Aktuelles Auto: A3 8P 3.2 Bj.2004 Motorcode BDB, Suzuki Samurai Prototyp Bj.90

Postleitzahl: 86415

Wohnort: Mering

Danksagungen: 329 / 80

  • Nachricht senden

12

Freitag, 27. April 2018, 13:56

Hallo,
Steuergerät abbauen und die Ventile rausziehen. Kann sein das eines der Ventile zwar mechanisch funktioniert, jedoch mit Dreck verstopft ist.

Wie sah das alte Öl beim Ablassen aus ? Dunkel, Materialspähne im Sieb, roch eventuell sogar leicht verbrannt ? Das wären Anzeichen dafür, das die Kupplungsringe zu heiß wurden und auch verschlissen sind.

War beim Wechsel der Vorladepumpe alles sauber, wo die Pumpe drinnen steckt ? Da das der tiefste Punkt vom Ölsumpf ist, sammelt sich da gerne Kondenswasser, was im laufe der Zeit mit dem Öl zu einer glibberigen Masse reagiert, und die Pumpe, sowie Ventile verstopft.

Grüße,
Psychedelic
Wer Hubraum sät, wird Leistung ernten !

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Paramedic_LU (27.04.2018)

Lagos

Anfänger

  • »Lagos« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 22. April 2018

Aktuelles Auto: Audi s3 8p

Postleitzahl: 12685

  • Nachricht senden

13

Freitag, 27. April 2018, 14:50

Hey öl sah leicht gräulich aus? Gerochen hat es
Nur bissel komisch aber nich verbrannt oder so auch keine
Späne waren drin zu finden sieb der alten pumpe sah aus wie
Von der neuen pumpe,Audi sagt ich soll das komplette diff wechseln,
Haben auch diff öl gewechselt und auch da waren keine Auffälligkeiten.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 028

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 656 / 91

  • Nachricht senden

Lagos

Anfänger

  • »Lagos« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 22. April 2018

Aktuelles Auto: Audi s3 8p

Postleitzahl: 12685

  • Nachricht senden

15

Freitag, 27. April 2018, 15:56

Hey didi wie kann ich das prüfen ?

Lagos

Anfänger

  • »Lagos« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 22. April 2018

Aktuelles Auto: Audi s3 8p

Postleitzahl: 12685

  • Nachricht senden

16

Mittwoch, 2. Mai 2018, 15:12

So update wir hatten jetzt ma stg ab, kabel war grünsparn
Dran sauber gemacht, dann haben wir das druckventil sauber
Gemacht, wenn er jetz auf bühne steht drehn hin und wieder ma die
Räder. Aber dabei kommen klopfende Geräusche man kann räder
Mit hand anhalten und dann fang se auch nich mehr an zu drehen,
Öl druck geht nich höher als 4bar, ich denke das im diff was defekt
Ist habe jetzt ein tausch diff,eer will aber erstma nur stg tauschen
Er hat verdacht das dieses Druckregelventil kaputt ist.

DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 196

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 28 / 5

  • Nachricht senden

17

Mittwoch, 2. Mai 2018, 18:44

Hi,

ich hatte vor kurzem so einen ähnlichen Fehler, der Druck sprang nach ca 15 min sprunghaft auf über 26bar und das ESP Lämpchen ging an. Nach kurzem stopp ging es dann wieder und 2-3 Minuten später trat der Fehler wieder auf, es war also eine Thermisches Problem.
Jedenfalls hatte ich die zwei Regelventile getauscht, was aber keine Besserung brachte. Erst der Tausch des gesamten Steuergeräta brachte die Lösung.
Eventuell hilft dir das weiter.

Grüsse

Lagos

Anfänger

  • »Lagos« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 22. April 2018

Aktuelles Auto: Audi s3 8p

Postleitzahl: 12685

  • Nachricht senden

18

Mittwoch, 2. Mai 2018, 19:05

Ja ich werde freitag das komplette diff abholen,
Abends dann verbauen wir erstmal nur das komplette
Steuergerät hoffe das reicht schon ansonsten muss
Das komplette diff gewechselt werden. Hat jemand Ahnung
Was ein diff wechsel in etwa kostet?

@DerMontach danke für input :)

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Verwendete Tags

haldex, S3