Sie sind nicht angemeldet.

Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Rich@rd

Anfänger

  • »Rich@rd« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 16. Oktober 2017

Aktuelles Auto: Audi a3 3.2 v6

Postleitzahl: Veendam

Danksagungen: 1 / 5

  • Nachricht senden

1

Freitag, 27. April 2018, 18:24

Fehler in steurgerat 3.2 v6

Hallo,

Richard aus niederlande sprecht
ich habe ein problem mit mein audi a3 3.2 v6 2005
diesem fehler siend gespeichert

Address 01: Engine
Control Module Part Number: 022 906 032 GJ
Component and/or Version: MOTRONIC ME7.1.1G 8036
Software Coding: 0000178
Work Shop Code: WSC 66565
3 Faults Found

18554 - Accelerator Position Sensor (G79): Signal too Low
P2122 - 002 - Lower Limit Exceeded
16506 - Throttle Position Sensor (G69): Signal too Low
P0122 - 002 - Lower Limit Exceeded
16606 - Angle Sensor 2 for Throttle (G188 ): Signal Too Low
P0222 - 002 - Lower Limit Exceeded

kan jemand mich helfen?
Sicherung defect? (welche)

gruss richard

DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 196

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 28 / 5

  • Nachricht senden

2

Samstag, 28. April 2018, 07:50

Hi,

Willkommen hier im Forum.
Dein Fehler bezieht sich auf deine Drosselklappe oder deinem Gaspedal.
Am besten du reinigst erstmal deine Drosselklappe, löschst danach den Fehler und schaust ob dann alles in Ordnung ist.
Gerne geht auch mal der Poti im Gaspedal kaputt dann musst du das komplette Pedal tauschen oder von einem Elektriker eventuell das Bauteil reinigen lassen, falls das Oberhaupt möglich ist.
Die Drosselklappe reinigst du am besten mit etwas Bremsenreiniger indem du mit einer Zange den Zuluftschlauch zwischen Drosselklappe und Luftfilterkasten entfernst.
Dann kannst du direkt auf die verdrekte DK schauen und entsprechend handeln.

Grüsse

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Rich@rd (28.04.2018)

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 028

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 656 / 91

  • Nachricht senden

3

Samstag, 28. April 2018, 08:01

Hallo und willkommen !

Häufig verursacht ein defekter LMM (MAF Sensor) diese Fehler.
Falls dein Auto einen originalen LMM aus BJ 2005 verbaut hat, dann bitte tauschen in einen neuen von Audi
und nicht von ebay kaufen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Rich@rd (28.04.2018)

Rich@rd

Anfänger

  • »Rich@rd« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 16. Oktober 2017

Aktuelles Auto: Audi a3 3.2 v6

Postleitzahl: Veendam

Danksagungen: 1 / 5

  • Nachricht senden

4

Samstag, 28. April 2018, 09:39

Vielen dank fur die hilfe!
Ich habe die fehler bekomen nach ein flash von steuergerat.
Lmm hab ich versucht die fehler sind immer noch da.
Had jemand ein originaal foto ubersicht (audi a3 3.2 v6)von sicherungen in motorraum und innen?
(Ich habe die sicherungen gewechselt en vielleicht ein fehler gemacht...)
When ich auf contact mach blinkt ach DSG(P R N S)fur ein seconde.
Auto lauft 1000 rpm

Gruss richard
Wiedermal vielen dank fur die antworte.

DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 196

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 28 / 5

  • Nachricht senden

5

Samstag, 28. April 2018, 09:52

Das hättest du am besten gleich dazu schreiben sollen mit dem Flash.
Hier mal ein Bild von meinem Sicherungskasten.

Wie hast du geflasht,mit ODIS?
»DerMontach« hat folgende Datei angehängt:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Rich@rd (28.04.2018)

Rich@rd

Anfänger

  • »Rich@rd« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 16. Oktober 2017

Aktuelles Auto: Audi a3 3.2 v6

Postleitzahl: Veendam

Danksagungen: 1 / 5

  • Nachricht senden

6

Samstag, 28. April 2018, 10:05

Danke.
Ich habst gemacht mit MPPS.
Ersten mal im auto und das war mit felher.
Dan mit bootmode auf tisch und ging ach nicht leicht..

Rich@rd

Anfänger

  • »Rich@rd« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 16. Oktober 2017

Aktuelles Auto: Audi a3 3.2 v6

Postleitzahl: Veendam

Danksagungen: 1 / 5

  • Nachricht senden

7

Samstag, 28. April 2018, 12:12

Ich habe in motorecu MVB 8 venster 2 kein voltage stimmt das?

Im dsg MVB fuctioneert das Gaspedal(0-100%)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Rich@rd« (28. April 2018, 12:52)


DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 196

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 28 / 5

  • Nachricht senden

8

Samstag, 28. April 2018, 18:25

MWB 8 schau ich bei gelegenheit mal.
Aber mit dem Flashen von Steuergeräten wirst du hier wohl kaum Hilfe bekommen.
Codieren mit VCDS oder updates per Odis einspielen wäre noch drin aber mehr nicht.
Wenn du englisch kannst, könntest du mal bei http://www.nefariousmotorsports.com vorbei schauen, die beschäftigen sich intensiver mit so etwas.

Grüsse

Rich@rd

Anfänger

  • »Rich@rd« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 16. Oktober 2017

Aktuelles Auto: Audi a3 3.2 v6

Postleitzahl: Veendam

Danksagungen: 1 / 5

  • Nachricht senden

9

Samstag, 28. April 2018, 18:55

Alle fehler sind relatiert am sicherungen.
Ich probere ein gebrauchte steuergerat zu kaufen.
Original file ist wieder zuruck geflasht im steurgerat.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Rich@rd« (28. April 2018, 19:07)


Rich@rd

Anfänger

  • »Rich@rd« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 16. Oktober 2017

Aktuelles Auto: Audi a3 3.2 v6

Postleitzahl: Veendam

Danksagungen: 1 / 5

  • Nachricht senden

10

Dienstag, 8. Mai 2018, 18:55

Neue gebrauchte steuergerat und alles wieder ok.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Paramedic_LU (08.05.2018)