Sie sind nicht angemeldet.

Die A3Q-Kalender 2018  sind bestellbar :-)   ***KLICK***  

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Hayo1000

Anfänger

  • »Hayo1000« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 26. April 2017

Aktuelles Auto: Audi A3 2,0 L TDI Sline 185 PS MKB : CUNA Audi S3 Limosiene 5/2017 310 PS

Postleitzahl: 51674

Danksagungen: 0 / 4

  • Nachricht senden

1

Montag, 30. April 2018, 22:04

Audi spring nicht an

Hatte heute eine seltsame Sache .Der Audi von meinem Sohn Audi A3 Quatro Bj 2013 2 ,0 Lt TDI 184 PS MBK CUNA wurde in der Garage abgestellt und sprang am nächsten Tag nicht mehr an.Alle Steuergeräte hatten einen Massefehler oder waren nicht zu erreichen.Habe daraufhin alle Massepunkte im Motorraum sauber gemacht, sprang nicht an.Daraufhin habe ich Überbrückt von einem anderen Auto also Starthilfe nix sprang nicht an also Anlasser sagt nix.Dann habe ich alle Sicherungen gezogen Überprüft und wieder eingebaut danach das Keyless Steuergerät ausgebaut und den Stecker wieder dran gemacht Auto sprang an und es ließen sich alle Fehler löschen kann mir jemand sagen was das war.Hatte jemand schon mal das selbe.War das jetzt das Keyless Steuergerät oder die Sicherrung.
»Hayo1000« hat folgende Datei angehängt:

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 2 905

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 632 / 91

  • Nachricht senden

2

Montag, 30. April 2018, 22:52

Ich würde auf baldiges ableben der Auto Batterie tippen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

coolhard (01.05.2018)

Hayo1000

Anfänger

  • »Hayo1000« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 26. April 2017

Aktuelles Auto: Audi A3 2,0 L TDI Sline 185 PS MKB : CUNA Audi S3 Limosiene 5/2017 310 PS

Postleitzahl: 51674

Danksagungen: 0 / 4

  • Nachricht senden

3

Mittwoch, 2. Mai 2018, 19:23

Die Batterie ist bei Audi vor 3 Monaten eingebaut worden,kann also nicht sein zeigt auch 12,6 Volt an bei abgeklemmter Batterie.Motor läuft 13,5 Volt.

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 43 511

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1661 / 915

  • Nachricht senden

4

Donnerstag, 3. Mai 2018, 08:53

Welche Voltzahl hast Du bei 2000 1/min bzw 3000 1/min im Leerlauf?
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle

Hayo1000

Anfänger

  • »Hayo1000« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 26. April 2017

Aktuelles Auto: Audi A3 2,0 L TDI Sline 185 PS MKB : CUNA Audi S3 Limosiene 5/2017 310 PS

Postleitzahl: 51674

Danksagungen: 0 / 4

  • Nachricht senden

5

Donnerstag, 3. Mai 2018, 10:27

13,8 Volt

S-Tronic

Kompressor-Forscher

  • »S-Tronic« ist männlich

Beiträge: 461

Registrierungsdatum: 30. Mai 2009

Aktuelles Auto: Audi TT (8J) Roadster 3,2 V6T S-Tronic, HYUNDAI Grand Santa Fe Premium 2.2CRDI

Postleitzahl: 4711

Wohnort: EGALingen

Danksagungen: 50 / 77

  • Nachricht senden

6

Donnerstag, 3. Mai 2018, 11:18

13.8V finde ich etwas wenig. Die Massefehler würde ich angehen (Reinigung der Masseverbindungen). Kaltstart sollten 14.1-14.4V Anliegen und warm auf 14V sinken.
Haben Sie beim Autofahren schon
bemerkt, dass jeder der langsamer fährt als Sie, ein Idi*t ist und
jeder, der schneller fährt ein Verrückter?
8)

[customizEd]
www,custom-chips,de

Audi TT Roadster (8J) - Quattro - S-Tronic - 3.2 V6T - CWA100.2 - H&R - R8 Ceramic - RUF Kompressor Stufe 3+

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 43 511

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1661 / 915

  • Nachricht senden

7

Donnerstag, 3. Mai 2018, 11:35

13,8 v Reglerspannung sind definitiv zu niedrig.
Könnte fast sogar ne defekte Lichtmaschine sein. Was oft auftritt, korrodierte Hauptmassekabel und Stromkabel von der Lima.
Da würde ich mal ansetzen, und bei den Massepunkten
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle

Steve MC

noch Anfänger

Kennzeichen-Grafik

Beiträge: 111

Danksagungen: 20 / 39

  • Nachricht senden

8

Donnerstag, 3. Mai 2018, 17:50

Die Batterie ist bei Audi vor 3 Monaten eingebaut worden,kann also nicht sein zeigt auch 12,6 Volt an bei abgeklemmter Batterie.Motor läuft 13,5 Volt.



wenn die Neu eingebaut wurde: Batteriepole richtig festgezogen? unter Umständen haben die sich losgerappelt
AUDI 3.2 8p Bj11/04, Frag nicht was das Forum für dich machen kann, sondern was du dem Forum geben kannst

VCDS User - Besitzer Set 80006: ein so langes Kabel und zwei kurze, mit Anleitung
+++ Verleihe Werkzeug zum doppelten Neupreis +++

Hayo1000

Anfänger

  • »Hayo1000« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 26. April 2017

Aktuelles Auto: Audi A3 2,0 L TDI Sline 185 PS MKB : CUNA Audi S3 Limosiene 5/2017 310 PS

Postleitzahl: 51674

Danksagungen: 0 / 4

  • Nachricht senden

9

Donnerstag, 3. Mai 2018, 21:00

Mein Sohn ist wieder 250 km damit gefahren und bis jetzt läuft alles ohne Fehler.