Sie sind nicht angemeldet.

Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

andi3.2

Anfänger

  • »andi3.2« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 19. November 2017

Aktuelles Auto: audi a3 3.2

Postleitzahl: 89233

Danksagungen: 0 / 2

  • Nachricht senden

1

Samstag, 30. Juni 2018, 10:50

a3 3.2 springt nicht an, benzinpumpe nicht hörbar

hallo
habe gestern das auto in der garage abgestellt, er ist bis dahin normal gefahren und heute morgen startet er nicht mehr. bei zündung oder türe auf läuft die kraftstoffpumpe nicht. im fehlerspeicher ist kein eintrag vorhanden.
weis jemand wo das steuergerät für die pumpe sitzt evtl auch das relais dafür? damit ich die spannung überprüfen kann.
mehr fällt mir im moment nicht ein ich habe jedes relais gezogen das ich gefunden habe und die batterie abgeklemmt. startet einfach nicht :(

bjohag

Fortgeschrittener

Beiträge: 518

Registrierungsdatum: 26. Juli 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 55 / 15

  • Nachricht senden

2

Samstag, 30. Juni 2018, 11:04

Bevor du anfängst Relais usw. zu überprüfen schau dir doch erstmal alle Sicherungen an.
Armaturenbrett und Motorraum, je nachdem wo die bei deinem Wagen verbaut sind.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 2 986

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 645 / 91

  • Nachricht senden

3

Samstag, 30. Juni 2018, 12:18

Richtig ! Immer ganz vorne anfangen - Sicherung, Stecker und Massekabel prüfen.

andi3.2

Anfänger

  • »andi3.2« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 19. November 2017

Aktuelles Auto: audi a3 3.2

Postleitzahl: 89233

Danksagungen: 0 / 2

  • Nachricht senden

4

Samstag, 30. Juni 2018, 12:42

also, relais zieht bei zündung kurz an und geht wieder aus
so muss das ja sein. am stecker der ks pumpe an dem dicken das plus und minus kabel liegen auch ca. für 10 sec. 12V an. ich denke das dies die stromversorgung der pumpe ist....messe ich auf durchgang an der pumpe (falls es die pumpe ist) ist der wiederstand unendlich.
wäre dankbar für die pnbelegung des steckers von der pumpe.

achja....mittlerweile zeigt er den tank leer an. er ist 1/4 voll

andi3.2

Anfänger

  • »andi3.2« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 19. November 2017

Aktuelles Auto: audi a3 3.2

Postleitzahl: 89233

Danksagungen: 0 / 2

  • Nachricht senden

5

Samstag, 30. Juni 2018, 13:31

so, auto läuft
fragt nicht wie aber habe den stecker der pumpe gezogen, an dem bereits strom anliegt
über das relais und habe die pumpe direkt mit der batterie verbunden, springt nach nach 2 sec. direkt an

puuhh dies soll jetzt aber keine dauerlösung sein

daher meine frage. am stecker ist strom, pumpe kriegt also strom aber sie dreht nicht..

strom direkt von batterie und sie dreht.

relais zieht an

sicherung ist gut.

schalter am sitz is definitiv keine dauerlösung jedoch bleib ich so fahrbereit :thumbsup:

Moritz28

Anfänger

Beiträge: 50

Registrierungsdatum: 21. Februar 2016

Aktuelles Auto: A3 3.2 Quattro

Postleitzahl: 51643

Danksagungen: 3 / 1

  • Nachricht senden

6

Samstag, 30. Juni 2018, 18:01

Aber wenn du schreibst dass das Relais anzieht, und die Pumpe an sich läuft ?( sollte ja theoretisch alles laufen... vielleicht ist das Relais intern defekt oder hängt.

andi3.2

Anfänger

  • »andi3.2« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 19. November 2017

Aktuelles Auto: audi a3 3.2

Postleitzahl: 89233

Danksagungen: 0 / 2

  • Nachricht senden

7

Samstag, 30. Juni 2018, 21:57

wie aus geisterhand geht jetzt alles wieder. ich frag mich echt was des sein soll.