Sie sind nicht angemeldet.

Abstimmung für Eure Motive im A3Q-Kalender 2019    ----KLICK---- Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

matthias182

Anfänger

  • »matthias182« ist männlich
  • »matthias182« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 3. July 2018

Aktuelles Auto: VW Touran 1.4 TSI

Postleitzahl: 67117

  • Nachricht senden

1

Tuesday, 3. July 2018, 14:43

Rasseln nach dem Starten - Besonderheit: Nur bei warmem Motor und hohen Außentemperaturen

Hallo zusammen,

ich wühle mich seit Tagen durch das Internet und habe dutzende Beiträge zu den 1.4 TSI und der Steuerkettenproblematik gelesen. Jedoch konnte ich bisher keine Lösung zu meinem konkreten Anliegen / Problem finden.

Checkliste
---------------------------------------------------------------------------------

Marke (Audi/VW/Skoda/Seat): VW
Modell ([8P] A3 3.2 quattro DSG): Touran 1T - 1.4 TSI (140 PS) 6-Gang manuell
BJ (MM.JJJJ): 05/2009

Laufleistung (km): 93.000 km
Ölwechselintervall (Longlife/Jährlich) : seit ca. 3,5 Jahren fester Intervall alle 12 Monate (ca. 10.000 km) / Vorher aus Unwissenheit Longlife 24 Monate (ca. 20.000km)

Motorkennbuchstabe: CAVC
Getriebekennbuchstabe: AF (?)

technische Veränderungen/Tuning: Motor und Getriebe Serie

Beschreibung des auftretenden Fehlers:

Im Internet lese ich immer "Rasseln beim Kaltstart" - das jedoch habe ich nicht. Ich höre wenn es draußen Warm ist (>25 Grad) und ich das Auto eine Weile gefahren bin, es dann abstelle und kurze Zeit später wieder starte (30 Min.) dann höre für ca. 3 Sekunden ein deutliches metallenes rasseln. Ansonsten habe ich keine Symptome feststellen können. Weder ruckeln, stottern, noch Motorkontrollleuchte. Auslesen mit VCDS zeigen keine Fehler. Einzig und alleine wenn er kalt startet, läuft er gefühlt etwas unruhig (kein rasseln) so lange die Drehzahlerhöhung aktiv ist.



Kennt dieses Phänomen jemand oder hat jemand eine Idee auf was es hindeuten könnte? Ich konnte wirklich keinen Hinweis finden. Alle reden vom Kaltstart...

Danke schonmal im Voraus wenn hier noch jemand einen Tipp hat!

Grüße

Matthias

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »matthias182« (3. July 2018, 14:44)


quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 7 882

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro S-Tronic, VW Passat Variant VR6 3,6 DSG 4Motion

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 617 / 529

  • Nachricht senden

2

Monday, 3. September 2018, 15:28

Ich kenne mich mit den Motoren nicht so aus aber Rasseln beim Starten ist bei den 3,2ern meist ein Problem des Spanners, vielleicht ist es beim 1,4er ja etwas Ähnliches, bei denen sollen die Spanner ja auch immer mal kaputt gehen glaube ich, könnte vielleicht somit zusammenpassen.
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic
VW Passat Variant V6 - 3,6 DSG R-Line 4 Motion

VCDS Userliste
Meine A3 Gallerie