Sie sind nicht angemeldet.

Die A3Q-Kalender 2019 sind jetzt bestellbar    ----KLICK----    

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

andi123

Schüler

  • »andi123« ist männlich
  • »andi123« ist der Autor dieses Themas

Beiträge: 119

Registrierungsdatum: 30. Januar 2015

Aktuelles Auto: Audi A3 2.0TFSI Quattro

Postleitzahl: 94545

Danksagungen: 10 / 13

  • Nachricht senden

1

Thursday, 26. July 2018, 15:17

LED Tagfahrlicht defekt (Facelift MJ2009)

Hallo!
Bei mir ist seit 2 Wochen das rechte LED Tagfahrlicht defekt.
Da ich den Juli Termin verpasst hab (wo es noch ging :cursing: ) ist es nun doppelt blöd.
Hab durch suchen rusgefunden dass es hier ein zusätzliches Steuergerät gibt welches die LED ansteuert...
Ist dieses schon mal bei einem kaputt gegangen? Wo sitzt denn dieses?

Bzw. ist das TFL bei einem von euch schon mal defekt gewesen?

VG
Andi
A3 2.0TFSI (CCZA) 6G DSG Quattro
EZ 09/2009

S-Tronic

Kompressor-Forscher

  • »S-Tronic« ist männlich

Beiträge: 469

Registrierungsdatum: 30. Mai 2009

Aktuelles Auto: Audi TT (8J) Roadster 3,2 V6T S-Tronic, HYUNDAI Grand Santa Fe Premium 2.2CRDI

Postleitzahl: 4711

Wohnort: EGALingen

Danksagungen: 55 / 80

  • Nachricht senden

2

Tuesday, 31. July 2018, 11:06

Hi Andi,

ich habe meinen Vorfacelift TT 8J mit den LED-Tagfahrlicht-Scheinwerfer nachgerüstet. Zum Einen gibt es das Bordnetzsteuergerät. Das gibt (sofern richtig codiert) das "Einschaltsignal". Zum Anderen gibt es das Steuergerät an den Scheinwerfern.
Wenn ich Deine Fehlerbeschreibung lese, fehlen mir Details. Leuchtet überhaupt KEIN LED-TFL? Weder im Rechten noch beim Linken? Leuchtet TFL nur Einseitig? Leuchten einzelne LED´s nicht mehr?
Am Lichtschalter gibt es je nach Baujahr eine Taste für das TFL oder eine Stellung (DRL/AUTO) am Drehschalter.

Beschreibe es mal präziser......



Gruß
Chris
Haben Sie beim Autofahren schon
bemerkt, dass jeder der langsamer fährt als Sie, ein Idi*t ist und
jeder, der schneller fährt ein Verrückter?
8)

[customizEd]
www,custom-chips,de

Audi TT Roadster (8J) - Quattro - S-Tronic - 3.2 V6T - CWA100.2 - H&R - R8 Ceramic - RUF Kompressor Stufe 3+

andi123

Schüler

  • »andi123« ist männlich
  • »andi123« ist der Autor dieses Themas

Beiträge: 119

Registrierungsdatum: 30. Januar 2015

Aktuelles Auto: Audi A3 2.0TFSI Quattro

Postleitzahl: 94545

Danksagungen: 10 / 13

  • Nachricht senden

3

Thursday, 2. August 2018, 11:58

Sorry für die späte Antwort. Hatte ziemlich viel Stress auf der Baustelle...
Es leuchtet nur der linke SW ganz normal. Im Rechten hingegen läuchtet keine einzige LED. Es bringt auch die Fehlermeldung dass das rechte TFL/Standlicht defekt ist.
Auch bin ich noch nicht zum links/rechts tauschen gekommen weil die Werkstatt meines Vertrauens grad Urlaub hat... :-/
Am Lichtschalter gibt es bei mir die Stellung DRL weil ich keinen Lichtsensor habe.
A3 2.0TFSI (CCZA) 6G DSG Quattro
EZ 09/2009