Sie sind nicht angemeldet.

Die A3Q-Kalender 2019 sind jetzt bestellbar    ----KLICK----    

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Goldsurfer

Anfänger

  • »Goldsurfer« ist männlich
  • »Goldsurfer« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 8. April 2016

Aktuelles Auto: Audi A3 3.2 quattro S-Line

Postleitzahl: 56072

Wohnort: Koblenz

Danksagungen: 4 / 0

  • Nachricht senden

1

Mittwoch, 1. August 2018, 23:55

Problem Steuerzeiten

Hallo Zusammen,
Nach langer Zeit melde ich mich mal wieder im Forum.

Vor drei Wochen hatte ich mit meinem A3 BJ 04 , MKB BDB einen Hitzeschaden aufgrund eines geplatzten kühlerschlauchs an der zusatzwasserpumpe.
Resultat , Zylinderkopf in sich verzogen und Motorblock hatte einen leichten Bauch im Bereich des 3,4,5 Zylinders.
Das Kühlwasser stand voll im 4. Zylinder. Also habe ich den Motor ausgebaut, zerlegt und zu Redhead Zylinderkopftechnik gebracht. Die haben meinen Zylinderkopf und den Motorblock komplett repariert. Der kopf musste um 0,5 mm und der Block um 0,06 mm geplant werden. Sämtliche teile inkl Lagerschalen usw. kamen neu.
Den Motor habe ich wieder zurück bekommen. Jetzt habe ich das Problem das ich die Steuerzeiten einfach nicht hin bekomme. Ich kapiere einfach nicht woran das liegt. Jedes Mal muss ich paar grad NACH OT drehen damit die Nockenwellen fluchten mit dem Lineal. Ich halte mich an die Anleitung aber es funktioniert einfach nicht. Was mache ich falsch ??
Bevor ich den Motor zwei mal durch drehe also insgesamt vier mal ist alles ok. Nach dem drehen passen Kurbelwelle und Nockenwellen einfach nicht.
Ich habe selbstverständlich die Verdichtung wieder angepasst mit einer dickeren Kopfdichtung... daran sollte es nicht liegen. Ich bin echt am verzweifeln. 1000 mal habe ich die Ketten runter und wieder drauf gemacht. Ich wäre über eine Hilfe wirklich dankbar. Wenn jemand von euch Lust und Zeit hat und sowas auch schon öfter gemacht hat ihr seid gerne willkommen bei mir Zu Hause. Würde euch das natürlich bezahlen.

Bis dahin
Mit freundlichen Grüßen
Sinan

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 189

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 680 / 91

  • Nachricht senden

2

Donnerstag, 2. August 2018, 20:25

Woher ist die dickere Kopfdichtung? Ist diese wirkich so dick wie die abgenommene Materialstärke an Block und Kopf?

Bitte Bilder vom aufgelegten Steuertrieb machen, damit wir alle Markierung an NWV, Ketterad der Zwischenwelle und KW
nach verfolgen können.

Läßt sich der Einlaß NWV leicht bewegen wenn die Kette runter ist?
Ist der Auslaß NWV arretiert und läßt sich nicht bewegen?

Goldsurfer

Anfänger

  • »Goldsurfer« ist männlich
  • »Goldsurfer« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 8. April 2016

Aktuelles Auto: Audi A3 3.2 quattro S-Line

Postleitzahl: 56072

Wohnort: Koblenz

Danksagungen: 4 / 0

  • Nachricht senden

3

Donnerstag, 2. August 2018, 23:04

Die Dichtung ist von Bartek und hart eine dicke von 1.2mm.
Ich habe ein Video gemacht. Weiß nur nicht wie ich das posten kann.
Der Einlass lässt sich leicht bewegen. Auslass geht so

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 189

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 680 / 91

  • Nachricht senden

4

Freitag, 3. August 2018, 05:53

Video auf YT hochladen und hier verlinken.

Der Auslaß NWV ist in seiner Ausgangslage verriegelt ! Eventuell ist da schon dein Problem gefunden?

Goldsurfer

Anfänger

  • »Goldsurfer« ist männlich
  • »Goldsurfer« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 8. April 2016

Aktuelles Auto: Audi A3 3.2 quattro S-Line

Postleitzahl: 56072

Wohnort: Koblenz

Danksagungen: 4 / 0

  • Nachricht senden

5

Freitag, 3. August 2018, 09:31

Hey didi,

Ich gehe folgendermaßen vor.
Ich stelle ja logischerweise KW und ZW auf Markierung.
Die Nockenwellen setzte ich auch auf Markierung das das Lineal passt.
Anschließend Schraube ich die versteller handfest an ( Einlass zu erst ) und drehe die versteller auf Grund Position. Die Markierungen an den Zahnrädern fluchten mit den Kerben m Steuergehäuse. Dann gehe ich hin und ziehe die Schrauben mit Drehmoment fest und halte mit einem 32 gabelschlüssel gegen.
Bis hierhin passt alles. Mir fällt nur auf das beim festziehen der Auslass versteller sich minimal dreht. Den Dreh ich dann wieder zurück. Wenn ich dann 4 mal drehe passt die kw nicht mit den NW

Gruß

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 189

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 680 / 91

  • Nachricht senden

6

Freitag, 3. August 2018, 09:50

Soweit passt alles aber nur nicht der Auslass NWV denn der sollte verriegelt sein und kein Spiel haben.

Dann den hätte ich die Idee den NWV einen Tick rechts neben die Markierung zu setzen und dann nochmals durchdrehen.

Der Deckel mit dem hydraulischen Spanner ist dabei montiert?
Lässt sich der Spanner ohne zu klemmen bewegen?

Goldsurfer

Anfänger

  • »Goldsurfer« ist männlich
  • »Goldsurfer« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 8. April 2016

Aktuelles Auto: Audi A3 3.2 quattro S-Line

Postleitzahl: 56072

Wohnort: Koblenz

Danksagungen: 4 / 0

  • Nachricht senden

7

Freitag, 3. August 2018, 14:07

Ja der Deckel mit den spanner ist beim drehen montiert. Und der spanner oben lässt sich ohne Probleme drehen.
Ist ja alles neu bis auf NWV und steuergehäuse.

Bin schon am überlegen einen neuen Auslass versteller zu kaufen. Vielleicht ist das Problem dann behoben.

Wie meinst du das mit dem Tick nachts rechts drehen ?

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 189

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 680 / 91

  • Nachricht senden

8

Freitag, 3. August 2018, 14:19

Den oberen hydraulischen Spanner muss man drücken können nicht drehen.

Die NWV kann man öffnen und reinigen.

Die NWV leicht versetzt gegen die Drehrichtung des Motors fest ziehen, so dass es beim Durchdrehen später passt.

Goldsurfer

Anfänger

  • »Goldsurfer« ist männlich
  • »Goldsurfer« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 8. April 2016

Aktuelles Auto: Audi A3 3.2 quattro S-Line

Postleitzahl: 56072

Wohnort: Koblenz

Danksagungen: 4 / 0

  • Nachricht senden

9

Freitag, 3. August 2018, 16:27

Achso sorry. Du meintest den spanner im Steuergehäuse.
Das habe Ich nicht ausprobiert

Ich kann ohne Probleme den versteller öffnen und reinigen ohne das der kaputt geht ?
Das habe ich noch nicht gemacht bisher. Muss ich auf irgendwas achten ?

Goldsurfer

Anfänger

  • »Goldsurfer« ist männlich
  • »Goldsurfer« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 8. April 2016

Aktuelles Auto: Audi A3 3.2 quattro S-Line

Postleitzahl: 56072

Wohnort: Koblenz

Danksagungen: 4 / 0

  • Nachricht senden

10

Freitag, 3. August 2018, 17:32

Also ich habe es noch Mals probiert. Es hat einfach nicht hin. Das lustige ist ja ich habe das schon öfters gemacht. Nur jetzt will es einfach nicht funktionieren. Bin am verzweifeln. So ein Mist

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 189

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 680 / 91

  • Nachricht senden

11

Freitag, 3. August 2018, 18:22

Es gibt zwei Steuerventile im Steuergehäuse und rechts im Kastendeckel den hydraulischen Spanner.
Wenn diser klemmt stimmt die mechanische zuordnung ggf. nicht. Auch der Auslaß NWV muss eingerastet sein
und darf sich nicht verdrehen lassen.

Irgendwo gibt etwas nach, sobald du den Motor durchdrehst und deshalb verrutschen die Steuerzeiten.

Bilder wären nicht schlecht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIDI007« (3. August 2018, 18:24)


xyiaan

SchraubdichSchlau

  • »xyiaan« ist männlich

Beiträge: 65

Registrierungsdatum: 8. Oktober 2017

Aktuelles Auto: Audi A3 8PA 3.2 Alpina B10 4.6V8 Mini Clubman SD

Postleitzahl: 56567

Wohnort: Neuwied

Danksagungen: 11 / 2

  • Nachricht senden

12

Freitag, 3. August 2018, 19:13

Zur Kopfdichtung: Mal probiert den Motor 10 mal durch zu drehen? Weicht dann die Nockenwelle noch weiter ab? Dann liegt hier der Fehler.
Andernfalls hälst du die Welle beim anziehen einfach nicht richtig fest und diese verrutscht, hier ist ein 2. Mann der gegen hält sehr von Vorteil.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 189

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 680 / 91

  • Nachricht senden

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 189

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 680 / 91

  • Nachricht senden

14

Freitag, 3. August 2018, 20:47

Telefon Jocker

So wie es aktuell aussieht passt die obere Laufschiene (066 109 513 A) oder Kette nicht und es kommt zu einem Versatz von 1/2 Zahn.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »DIDI007« (3. August 2018, 21:00)


Goldsurfer

Anfänger

  • »Goldsurfer« ist männlich
  • »Goldsurfer« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 8. April 2016

Aktuelles Auto: Audi A3 3.2 quattro S-Line

Postleitzahl: 56072

Wohnort: Koblenz

Danksagungen: 4 / 0

  • Nachricht senden

15

Freitag, 3. August 2018, 22:49

Erstmal vielen Dank an didi. Wir haben zusammen lange am Telefon gesprochen und zusammen jeden Arbeitsschritt mehrmals durch gegangen. Immer wieder ist ein Versatz von einem halben Zahn vorhanden.
Was mich persönlich beunruhigt ist folgendes. Am kleinen Zahnrad der Zwischenwelle ist die Kette nicht ausreichend gespannt. Da müsste mehr Zug drauf sein. Da die Lagergassen der Nockenwellen aufgrund krümmung bearbeitet wurden gehe ich davon aus das die Nockenwellen etwas tiefer sitzen als sie sollten und dadurch nicht genug Spannung auf der Zug Seite vorhanden ist. Dies hat meiner Meinung nach zur Folge das sich die Kurbelwelle zu erst dreht und dann erst die Nockenwellen nachzieht das würde aich erklären warum die kurbelwelle immer um ein paar grad NACH OT gedreht werden muss bis die Nockenwellen mit dem Lineal fluchten. Korrigiert mich wenn ich mich täusche. Die Frage wäre jetzt natürlich was man machen kann um auch diesen Versatz auszugleichen ?

xyiaan

SchraubdichSchlau

  • »xyiaan« ist männlich

Beiträge: 65

Registrierungsdatum: 8. Oktober 2017

Aktuelles Auto: Audi A3 8PA 3.2 Alpina B10 4.6V8 Mini Clubman SD

Postleitzahl: 56567

Wohnort: Neuwied

Danksagungen: 11 / 2

  • Nachricht senden

16

Freitag, 3. August 2018, 23:24

Du bist aus Koblenz? Ich komme auch aus Koblenz... Wenn du möchtest kann ich mir das mal anschauen.
Aber auch bei einer nicht passenden Schiene oder Steuerkette müssen sich dementsprechend die Steuerzeiten beim weiter durchdrehen immer weiter vom Soll weg bewegen.
Woher hast du denn die Teile?

Goldsurfer

Anfänger

  • »Goldsurfer« ist männlich
  • »Goldsurfer« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 8. April 2016

Aktuelles Auto: Audi A3 3.2 quattro S-Line

Postleitzahl: 56072

Wohnort: Koblenz

Danksagungen: 4 / 0

  • Nachricht senden

17

Samstag, 4. August 2018, 02:01

Ja ich bin auch aus Koblenz. Ja wäre super wenn du dir das mal vor Ort anschauen könntest.
Die Ketten habe ich Original geholt. Schienen und spanner bei Profi Parts. Sind alles febi teile. Hast du heute Zeit ?? Also Samstag. Ich muss die Karre endlich fertig bekommen. :-/

Goldsurfer

Anfänger

  • »Goldsurfer« ist männlich
  • »Goldsurfer« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 8. April 2016

Aktuelles Auto: Audi A3 3.2 quattro S-Line

Postleitzahl: 56072

Wohnort: Koblenz

Danksagungen: 4 / 0

  • Nachricht senden

18

Samstag, 4. August 2018, 22:38

Update. Mit einem weiteren Forum Mitglied haben wir die seteuerzeiten nochmals und vor allem mehr Mals überprüft.
Eine neue Gleitschiene und auch ein neuer versteller haben nicht zum Erfolg geführt. Die Ratlosigkeit nimmt seinen Lauf.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 189

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 680 / 91

  • Nachricht senden

19

Sonntag, 5. August 2018, 07:55

Bleibt wie besprochen nur die obere Kette übrig. Es muss eine passende Kette geben.

Goldsurfer

Anfänger

  • »Goldsurfer« ist männlich
  • »Goldsurfer« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 8. April 2016

Aktuelles Auto: Audi A3 3.2 quattro S-Line

Postleitzahl: 56072

Wohnort: Koblenz

Danksagungen: 4 / 0

  • Nachricht senden

20

Sonntag, 5. August 2018, 14:56

Habe die Kette und die teile Nummer geprüft. Ist die richtige :-/