Sie sind nicht angemeldet.

Die A3Q-Kalender 2019 sind jetzt bestellbar    ----KLICK----    

Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

jensepopense

Anfänger

  • »jensepopense« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 3. September 2018

Aktuelles Auto: VW T5 3.2 V6

Postleitzahl: 06779

  • Nachricht senden

21

Samstag, 15. September 2018, 07:29

Beim Ölwechsel ist mir übrigens ein Teil vom Keilriemen entgegen gekommen.
Ich habe ihn in dieser Woche wechseln lassen und nun fährt er sich wieder so, wie er soll.

Danke für eure Unterstützung.

Beste Grüße

Jens
»jensepopense« hat folgende Dateien angehängt:

buba

Fortgeschrittener

  • »buba« ist männlich

Beiträge: 385

Registrierungsdatum: 21. Januar 2017

Aktuelles Auto: TT 8J 3.2 DSG GLK 220 CDI 4Matic 7G-TRONIC

Postleitzahl: 588xx

Danksagungen: 58 / 10

  • Nachricht senden

22

Samstag, 15. September 2018, 08:17

na dann läuft der große ja wieder :)