Sie sind nicht angemeldet.

Die A3Q feiert 15 Jahre    ----KLICK----    

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Woody-VR32

Anfänger

  • »Woody-VR32« ist männlich
  • »Woody-VR32« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 12. August 2014

Aktuelles Auto: A3 3.2 QUATTRO

Postleitzahl: 57290

Wohnort: Neunkirchen bei Siegen

Danksagungen: 0 / 11

  • Nachricht senden

1

Freitag, 4. Januar 2019, 20:55

Steuerkette platt? HILFE

Servus,
ich bräuchte mal Ratschläge von euch.
Hatte vor ca 4 Monaten Schlamm im Motor.
Daraufhin mal auf der Autobahn richtig eingeheizt das Ding und direkt einen Ölwechsel gemacht.
Nun läuft er im kalten Zustand sehr sägend und ruckelt. Es hört sich echt schrecklich an. Es geht aber nach ca 1 min wieder weg und dann schnurrt er wieder.
Hab den Fehler 16395 Bank1 NWSpätverstellung soll nicht erreicht - sporadisch. Fehler kommt sofort nach dem löschen wieder. Nun sind mir die Geräusche an der Steuerkette aufgefallen. Video folgt gleich.

Evtl liegt das ruckeln auch an der DK die hat den Fehler 16506 DK Potentiometer & 16606 Winkelgeber 2 für DK. Hab sie gesäubert. Fehler immernoch da. Evtl besteht zusammenhang? Drosselklappe defekt?

Nun wieder zur Kette und NW Spätverstellung:
Mache morgen eine ausgiebige Motorspülung die Parademic damals sehr detaiiert hier beschrieben hat mit Oil Primer, Otto additiv, wechsel auf 5w40 addinol und Filtertausch. Das ganze Programm.

Nun meine Frage:
Besteht noch Hoffnung und ist meine Vorgehensweise richtig?Video folgt gleich. Mwb 208: 1° Mwb 209: -2°

Greetz

Woody-VR32

Anfänger

  • »Woody-VR32« ist männlich
  • »Woody-VR32« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 12. August 2014

Aktuelles Auto: A3 3.2 QUATTRO

Postleitzahl: 57290

Wohnort: Neunkirchen bei Siegen

Danksagungen: 0 / 11

  • Nachricht senden

2

Freitag, 4. Januar 2019, 21:35

Musste über Youtube hochladen.

Hier der Link:
https://youtu.be/IdYNdWBoL_8

buba

Fortgeschrittener

  • »buba« ist männlich

Beiträge: 432

Registrierungsdatum: 21. Januar 2017

Aktuelles Auto: TT 8J 3.2 DSG GLK 220 CDI 4Matic 7G-TRONIC

Postleitzahl: 588xx

Danksagungen: 69 / 11

  • Nachricht senden

3

Samstag, 5. Januar 2019, 10:40

Wenn du noch zeit hast oder Lust
Und das öl mit den reiniger gerade eh am ausbluten ist

Würde ich mir gleich noch den oberen kettenspanner
Mal anschauen und reinigen wenn der ganz fertig ist

So gut es geht säubern und später dann einen neuen einbauen

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Woody-VR32 (06.01.2019)

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 286

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 714 / 94

  • Nachricht senden

4

Samstag, 5. Januar 2019, 11:03

Der Motor hört sich nicht so schlimm an und manchmal hängt der Versteller, dadurch kommt die Fehlermeldung.
Einfach in 5000km die Spülung wiederholen und den oberen Spanner der Kette prüfen, wie es buba vorgeschlagen hat.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Woody-VR32 (06.01.2019)

Bernie1972

Schüler

  • »Bernie1972« ist männlich

Beiträge: 93

Registrierungsdatum: 13. Februar 2012

Aktuelles Auto: A3 3.2 quattro

Postleitzahl: 04416

Wohnort: Markkleeberg

Danksagungen: 12 / 2

  • Nachricht senden

5

Samstag, 5. Januar 2019, 14:40

Also vom Geräusch klingt der wie meiner. Das Ruckeln kommt wohl eher von dem fehlenden Signal der DK-Stellung. Das Steuergerät hat da sicher Probleme, die Drehzahl konstant zu halten. Die Drosselklappe ist sicher nicht kaputt, nur der Poti der den Öffnungswinkel misst scheint keine Werte mehr zu liefern. Kann man den einzeln tauschen, sicher nicht....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bernie1972« (5. Januar 2019, 14:42)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Woody-VR32 (06.01.2019)

Woody-VR32

Anfänger

  • »Woody-VR32« ist männlich
  • »Woody-VR32« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 12. August 2014

Aktuelles Auto: A3 3.2 QUATTRO

Postleitzahl: 57290

Wohnort: Neunkirchen bei Siegen

Danksagungen: 0 / 11

  • Nachricht senden

6

Sonntag, 6. Januar 2019, 22:31

Alles klar danke schonmal!!
Werde mich dieses Wochenende drum kümmern. Hab leider einen platten.
Halte euch auf dem laufenden!