Sie sind nicht angemeldet.

Die A3Q-Kalender 2020 sind bestellbar:   HIER KLICKEN

 

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

4 Ringe

Anfänger

  • »4  Ringe« ist männlich
  • »4  Ringe« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 15. Januar 2017

Aktuelles Auto: A8 Quattro 3.2 // R8 // A3 Quattro - Junior

Postleitzahl: 52152

Wohnort: Simmerath

Danksagungen: 2 / 0

  • Nachricht senden

1

Sonntag, 19. Mai 2019, 18:22

Auspuff-Flexrohre defekt ... 3.2 Quattro DSG

Tach auch ...
selbst auf die Gefahr hin, dass dieses Thema schon mehrfach beantwortet wurde ...
Bei meinem 3.2 Quattro mit DSG Ez. 2005 haben sich ein, oder beide Flexrohre verabschiedet.
Kann man das komplette Hosenrohr ohne größeren Aufwand ausbauen, oder muss das Verteilergetriebe mit demontiert werden?

Eine kurze Info mit Tipps wäre nett.

Best regards Wolf

  • »DerMontach« ist männlich

Beiträge: 590

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 127 / 10

  • Nachricht senden

2

Sonntag, 19. Mai 2019, 18:34

Mahlzeit,

Ja das Thema hatten wir hier schon, einfach mal die suchfunktion benutzen.

Das Hosenrohr bekommst du mit viel Geschick von oben ab.
Dabei wirst du dir schön die Finger verrenken und warscheinlich ordentlich fluchen.
Von unten hat es bei mir leider nicht funktioniert, auch mit diversen Verlängerungen und Gelenckstücken nicht.
Habe mir dabei damals sogar einen Stehbolzen abgerissen.
Du musst allerdings die Kardanwelle demontieren, sonst bekommst du die Hosenrohrflansche nicht herraus.
Dazu muss die Pendelstütze raus und der Motor gekippt werden.

Viel glück

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 704

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 889 / 102

  • Nachricht senden

3

Sonntag, 19. Mai 2019, 18:45

Wir haben nur die Abgasanlage ausgebaut, dann das Hosenrohr oben an den Krümmer gelöst und es konnte ohne weiteres herausgenommen werden.

sebbel

Profi

Beiträge: 491

Registrierungsdatum: 13. Februar 2016

Aktuelles Auto: Audi A3 8P1 3.2 NWT2 01/2006

Postleitzahl: 38xxx

Danksagungen: 49 / 236

  • Nachricht senden

4

Sonntag, 19. Mai 2019, 20:56

Hättet Ihr da nicht einfach den/die Krümmer am Flansch abschrauben können? Das ist doch dann einfacher, das Flexrohr vom Krümmer ab zu bekommen. Diese Stelle wurde bei meiner AGA übrigens schonmal geschweißt, weil sie abgerissen ist (rechts).

  • »DerMontach« ist männlich

Beiträge: 590

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 127 / 10

  • Nachricht senden

5

Montag, 20. Mai 2019, 06:15

Bist du dir sicher DIDI, ich möchte meinen das die vordere Hardyscheibe im weg war und die Krümerflansche da nicht durch passten.
Jetzt wo du es ansprichst bin ich mir aber gerade auch nicht mehr so sicher ^^

Sebbel, genau um diese Flansche am Krümmer gehts es doch, dort sind auch Stehbolzen verbaut.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 704

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 889 / 102

  • Nachricht senden

6

Montag, 20. Mai 2019, 07:39

Ging ganz sicher raus. Selbst die Lambdasonden waren noch drin und es war nur genug Platz.
Die Krümmer bleiben am Motor denn diese sind zu grß und sperrig und müssen für den Flexrohr Wechsel nicht raus.

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 645

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro S-Tronic

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 749 / 694

  • Nachricht senden

7

Montag, 20. Mai 2019, 12:01

Genau, kann ich bestätigen was Didi schreibt. An meinem A3 hatten wir damals auch den kompletten Auspuff demontiert, dazu oben die Verbindung Flexrohr/Krümmer gelöst (von oben), das Endstück MSD/ESD gelöst und runtergenommen und dann das Zwischenstück rausgenommen. Inklusive Lambdasonden ging das wunderbar raus. Anbei mal zwei Bilder der ausgebauten Stücke und weitere Bilder wo wir es "durchgefädelt" hatten.
»quattrofever« hat folgende Dateien angehängt:
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic

VCDS Userliste
Meine A3 Gallerie

  • »DerMontach« ist männlich

Beiträge: 590

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 127 / 10

  • Nachricht senden

8

Montag, 20. Mai 2019, 12:07

Ok Sorry, mein Fehler :sleeping:

Quattrofever, ich sehe gerade das du normale kurze Flexrohre mit Verlängerung eingeschweißt hast.
Das wundert mich, denn bei mir verursachten diese Dinger ziemlich starke Vibrationen und wurden viel zu stark gebogen.
Ich habe dann High-Flex Stücke von Eberspächer genommen, welche den originalen sehr ähnlich kamen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DerMontach« (20. Mai 2019, 12:12)


quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 645

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro S-Tronic

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 749 / 694

  • Nachricht senden

9

Montag, 20. Mai 2019, 13:54

Hier etwas zu empfehlen, vor allem womit man auf der sicheren Seite ist, ist sicher kein Fehler, ganz im Gegenteil, super das du dich auf seine Frage gleich gemeldet hattest, denn davon profitiert so ein Forum und am Ende haben wir als Nachschlagewerk alle etwas davon. :D :thumbsup: Gibt also sicher nichts zu entschuldigen.

Die im obigen Bild sichtbaren Flexrohre sind sogar die Zweiten bzw. Dritten. Die originalen Flexrohre waren defekt und wurden beim Umbau auf andere Kats mit geändert, dazu hänge ich gleich mal ein Bild mit an auf denen man die als erstes eingescheißten Flexrohre sieht. Nach kurzer Zeit waren diese, günstig gekauften Flexrohre, dann allerdings schon wieder hin (genau eine Vollastfahrt haben sie gehalten) und somit wurden in einer freien Werkstatt neue Flexrohre eingeschweißt. Da wurden dann die kurzen, festen von HJS verwendet und die halten bis heute. Beim Einbau muss man wohl nur schauen das man sie im eingebauten Zustand einsetzt und anpunktet und dann später ausbaut und komplett verschweißt, dann soll das gut funktionieren. Vom Bogen her ging es da waren die Geraden Stücke möglich so ein zu setzen, warum das so ging kann ich ehrlich gesagt gar nicht sagen aber das Auto mit der AGA fährt heute noch. Aktuell hat es nur ein defektes DSG Steuergerät, die AGA hält aber so.
»quattrofever« hat folgende Dateien angehängt:
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic

VCDS Userliste
Meine A3 Gallerie

mcb

Der Fragensteller

  • »mcb« ist männlich

Beiträge: 237

Registrierungsdatum: 4. November 2013

Aktuelles Auto: VW Passat R-Line, 2,0l TDI 4Motion Bj. 2012

Postleitzahl: 30890

Wohnort: Barsinghausen

Danksagungen: 23 / 56

  • Nachricht senden

10

Montag, 20. Mai 2019, 18:16

Bei mir wurden die Flexrohre ebenfalls von unten "einfach" abgeschraubt. Man musste teilweise von oben führen und von unten schrauben. Die Mechaniker waren echt bedient, aber es war machbar. Kann nur den Tipp geben ausreichend Verlängerungen und Gelenke für die Ratsche bereitzuhalten.

Ach ja... Und ruhig mal ein paar Stunden einplanen...

Viel Erfolg! :thumbsup:

Psychedelic

Seefahrer

  • »Psychedelic« ist männlich

Beiträge: 3 776

Registrierungsdatum: 13. März 2008

Aktuelles Auto: A3 8P 3.2 Bj.2004 Motorcode BDB, Suzuki Samurai Prototyp Bj.90

Postleitzahl: 86415

Wohnort: Mering

Danksagungen: 340 / 80

  • Nachricht senden

11

Dienstag, 21. Mai 2019, 10:06

Kleiner Tipp, da ich die Teile schon gefühlt 100mal aus und eingebaut habe...…
Auf der Beifahrerseite das Rad abnehmen und die Radhausschale ebenfalls raus, dann kommt man wunderbar an die meisten Schrauben. Alles was man darüber nicht erreicht, schraubt vom von oben weg.
Mit Verlängerungen und von unten her Schrauben, hatte ich noch nie gemacht.
Wer Hubraum sät, wird Leistung ernten !

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sebbel (22.05.2019), quattrofever (22.05.2019), mcb (22.05.2019), El Manu (22.05.2019)

  • »DerMontach« ist männlich

Beiträge: 590

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 127 / 10

  • Nachricht senden

12

Dienstag, 21. Mai 2019, 12:00

Danke Psychedelic aber der Tipp kommt für mich ungefähr 3 Jahre zu spät und wäre warscheinlich Gold wert gewesen :thumbsup:

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 645

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro S-Tronic

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 749 / 694

  • Nachricht senden

13

Mittwoch, 22. Mai 2019, 11:04

Wir hatten damals auch alles von oben geschraubt, jedoch war bei mir die Saugbrücke schon runter soviel ich weiß. Der Tipp von Psychedelic ist aber Gold wert, Klasse, das sollte deutlich schneller gehen mit der Vorgehensweise. :thumbsup: :thumbup:
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic

VCDS Userliste
Meine A3 Gallerie

4 Ringe

Anfänger

  • »4  Ringe« ist männlich
  • »4  Ringe« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 15. Januar 2017

Aktuelles Auto: A8 Quattro 3.2 // R8 // A3 Quattro - Junior

Postleitzahl: 52152

Wohnort: Simmerath

Danksagungen: 2 / 0

  • Nachricht senden

14

Sonntag, 26. Mai 2019, 11:08

Tach auch ....

danke für die zahlreichen Informationen und Tipps.
Ich habe die Flexrohre erfolgreich gewechselt.
Zur Arbeitserleichterung habe ich den Vorderachsträger (Alu-Gußteil) demontiert und die Dreieckslenker beiseite gedreht. So konnte ich auch das Lenkgetriebe bewegen. Dadurch hatte ich genug Platz um die Muttern von unten zu lösen. Lambdasonden nur Ausstecken und hernach wieder zusammenfügen. Der Rest kann dran bleiben.
Eine ganz schöne Fummelei ... aber das macht man auch nicht jeden Monat.

Best regards Wolf

lord helmchen

Anfänger

Beiträge: 3

Registrierungsdatum: 19. Juni 2020

Aktuelles Auto: a3 3.2

Postleitzahl: 38690

Danksagungen: 0 / 1

  • Nachricht senden

15

Freitag, 19. Juni 2020, 14:54

lamdasondenmist.....

Flexrohre habe ich vor 2 Jahren neu gemacht und alles gut gegangen, aber jetzt beim Kettentausch habe ich die Lambdasonden vertauscht.
Zumindest meckert jetzt der Fehlerspeicher(Lineare Lamdasonden vertausch) deswegen. habe schon versucht die Sonden zu tauschen, bring aber keinen Erfolg. kann mir jemand mal sagen, welche Sonde wo sitzen muss? Leider kann ich auch nicht ausscliessen,das ich damals schon die Sonden nach dem Kats verwechselt habe.

Hat jemand die Infos oder sogar Fotos für mich.

Laut Schaltplan sollen ja die Sonden mit braunen Stecker auf dem linken Strang( in Fahrichtung gesehen) und mit schwarzen auf dem rechten Abgasstrang.
Kann mir jemand das bestätigen?

MFG Paul

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »lord helmchen« (19. Juni 2020, 15:42)


quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 645

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro S-Tronic

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 749 / 694

  • Nachricht senden

16

Freitag, 19. Juni 2020, 15:55

Ich bin mir unsicher ob die Farben immer gleich sind und ob die Nachkatsonden auch unterschiedliche Farben hatten, dann jedoch glaube ich auch nicht dass du sie hättest vertauschen können.

An einem alten Bild konnte ich aber sehen, dass eine Nachkatsonde auf der rechten Seite einen schwarzen Stecker hatte (das war die, die wir anfangs nicht direkt rausbekommen hatten). Sollte es bei den Vorkatsonden gleich sein, wäre also rechts/schwarz, wobei rechts für mich die Beifahrerseite ist.

EDIT:
Kurzer Nachtrag, anbei noch ein Bild, da sieht man das die Fahrerseite, der braune Stecker ist, schwer zu erkennen, da der Stecker etwas versteckt zwischen Wand und Styropor liegt, jedoch ist es erkennbar am Originalbild.
Somit bei meinem A3 3,2 8P von 2004 auf der Beifahrerseite der Nachkatsonden schwarz und auf Fahrerseite braun.
»quattrofever« hat folgende Datei angehängt:
  • IMG_6470.JPG (2,78 MB - 7 mal heruntergeladen - zuletzt: 20. Juni 2020, 21:49)
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic

VCDS Userliste
Meine A3 Gallerie

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »quattrofever« (19. Juni 2020, 16:04)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

lord helmchen (19.06.2020)

lord helmchen

Anfänger

Beiträge: 3

Registrierungsdatum: 19. Juni 2020

Aktuelles Auto: a3 3.2

Postleitzahl: 38690

Danksagungen: 0 / 1

  • Nachricht senden

17

Freitag, 19. Juni 2020, 16:16

genauso ist es bei mir auch verkabelt. Trotzdem bekomme ich die Meldung mit vertauschten Sonden. Dann muss die Suche weiter gehen.

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 645

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro S-Tronic

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 749 / 694

  • Nachricht senden

18

Freitag, 19. Juni 2020, 16:18

Vor- und Nachkatsonden kannst du ja nicht vertauscht haben, das passt von der Anschlusslänge ja nicht.

Gute Frage was es dann sein kann, vielleicht meldet sich der DIDI007, der könnte noch eine Idee haben.
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic

VCDS Userliste
Meine A3 Gallerie

lord helmchen

Anfänger

Beiträge: 3

Registrierungsdatum: 19. Juni 2020

Aktuelles Auto: a3 3.2

Postleitzahl: 38690

Danksagungen: 0 / 1

  • Nachricht senden

19

Freitag, 19. Juni 2020, 16:24

also die Vorkatsonden haben unterschiedliche Stecker,da passt alles nur einmal. Wie das mit Nachkatsonden aussieht, weis ich noch nicht, sind aber farblich auch verschieden(Schwarz und Braun)
Die Vorkat haben ja 6poligen Stecker und die nachkatSonden nur den 4 Poligen, da kann man schlecht was vertauschen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »lord helmchen« (19. Juni 2020, 16:34)