Sie sind nicht angemeldet.

Der A3Q-Kalender 2014 ist bestellbar !!! ---> *** zur Bestellung *** <---

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

AlexF86

Schüler

  • »AlexF86« ist männlich
  • »AlexF86« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 10. November 2009

Aktuelles Auto: Audi A3 3.2 quattro DSG

Postleitzahl: 65428

Wohnort: Rüsselsheim-Königstädten

  • Nachricht senden

1

Mittwoch, 28. September 2011, 10:11

DSG Geräusch beim Einkuppeln

Hi,

nachdem ich Anfang des Jahres auf der Nordschleife unterwegs war, hatte ich ab dem darauf folgenden Tag beim Anfahren (Lösen der Bremse ohne Gas geben) ein leises hydraulisches schleifendes Geräusch im 1. und (durch Fahrgeräusche schwerer hörbar) im 3. Gang. Zu hören war das Geräusch nur, wenn ich neben einer Wand stand, das Fenster unten hatte und los gefahren bin. Vom Innenraum war es sonst nicht hörbar. Nach dem anschließenden DSG-Ölwechsel ein paar Wochen später war das Geräusch weg. Nach nun rund 5000 km nach Wechsel bin ich nun wieder auf der Nordschleife unterwegs gewesen und nun ist das Geräusch wieder vorhanden. Das komische ist, dass laut SSP des DSGs die Kupplung K1 für die ungeraden Gänge auch vom Rückwärtsgang genutzt wird, bei diesem das Geräusch jedoch nicht auftritt. Es ist auch kein Schleifen der Kupplung zu spüren und er schaltet sauber durch.
Hattet ihr das schon mal bzw. wisst, woran es liegen könnte?

Gruß Alex

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 37 151

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 681 / 411

  • Nachricht senden

2

Mittwoch, 28. September 2011, 10:13

Eventuell das ZMS? Oder ist es definitiv das DSG?
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle

AlexF86

Schüler

  • »AlexF86« ist männlich
  • »AlexF86« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 10. November 2009

Aktuelles Auto: Audi A3 3.2 quattro DSG

Postleitzahl: 65428

Wohnort: Rüsselsheim-Königstädten

  • Nachricht senden

3

Mittwoch, 28. September 2011, 10:21

Also die typischen Symptome vom ZMS habe ich nicht. Es rasselt oder klopft nichts und das Geräusch tritt auch nur auf wenn ich in die Bremse löse und das DSG einkuppelt.

AlexF86

Schüler

  • »AlexF86« ist männlich
  • »AlexF86« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 10. November 2009

Aktuelles Auto: Audi A3 3.2 quattro DSG

Postleitzahl: 65428

Wohnort: Rüsselsheim-Königstädten

  • Nachricht senden

4

Donnerstag, 10. November 2011, 09:46

Nochmal zu dem Problem: Seit September hat sich das Schaltverhalten des DSGs nicht verändert, das Geräusch ist jedoch immer noch da. Gestern Abend habe ich es nochmal mit dem Handy aufgenommen und ich denke, es ist deutlich zu hören: http://www.youtube.com/watch?v=ydG0Hd_nuqI
Was könnte das sein? Der Freundliche weiß auch keinen Rat..

Gruß Alex

AlexF86

Schüler

  • »AlexF86« ist männlich
  • »AlexF86« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 10. November 2009

Aktuelles Auto: Audi A3 3.2 quattro DSG

Postleitzahl: 65428

Wohnort: Rüsselsheim-Königstädten

  • Nachricht senden

5

Montag, 14. November 2011, 15:23

Hat keiner von euch so ein Geräusch beim DSG schon mal gehört oder eine Idee, was das sein kann? Wie gesagt: Im kalten Zustand nichts und nur im 1. Gang beim Anfahren. Sobald komplett eingekuppelt ist, verschwindet das Zwitschern.

Gruß Alex

  • »davidshoes« ist männlich

Beiträge: 598

Registrierungsdatum: 4. März 2005

Aktuelles Auto: A3 Sportback 3.2 qu. DSG

Wohnort: Zürich / Zittau

Danksagungen: 37 / 27

  • Nachricht senden

6

Montag, 21. November 2011, 13:39

Das hört sich für mich nach Schaltseilschaben am Wärmeschutzblech im Mitteltunnel an.
Das hatte ich auch. Tauchte ebenfalls beim EInfedern auf Bodenwellen auf.

AlexF86

Schüler

  • »AlexF86« ist männlich
  • »AlexF86« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 10. November 2009

Aktuelles Auto: Audi A3 3.2 quattro DSG

Postleitzahl: 65428

Wohnort: Rüsselsheim-Königstädten

  • Nachricht senden

7

Montag, 21. November 2011, 21:02

Hat das DSG Schaltseile? Ich dachte, das wird über den Wählhebel elektrisch angesteuert!? Sind die direkt sichtbar und wie hast du das ganze gelöst? Das Blech etwas weg gebogen?? Bei Unebenheiten habe ich auch ab und zu kratzende Geräusche von vorne..

Gruß Alex

manni9999

Fortgeschrittener

Beiträge: 194

Registrierungsdatum: 13. November 2009

Aktuelles Auto: Audi TT 8N 3.2 DSG

Wohnort: Wesel

Danksagungen: 15 / 0

  • Nachricht senden

8

Montag, 21. November 2011, 21:09

Hallo,

das DSG hat nur einen Seilzug für die Parksperre.

Grüße

Manfred

AlexF86

Schüler

  • »AlexF86« ist männlich
  • »AlexF86« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 10. November 2009

Aktuelles Auto: Audi A3 3.2 quattro DSG

Postleitzahl: 65428

Wohnort: Rüsselsheim-Königstädten

  • Nachricht senden

9

Dienstag, 22. November 2011, 10:17

Hat jemand Fotos bzw. von wo aus kann ich das überprüfen, ob das Seil schleift bzw. scheppert?