Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

DavidSL1983

Anfänger

  • »DavidSL1983« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 10. June 2019

Aktuelles Auto: Audi A3

Postleitzahl: 66280

Danksagungen: 0 / 2

  • Nachricht senden

1

Monday, 10. June 2019, 17:54

Sporadisches Leistungsproblem & Drehzahlschwankungen - A3 8P

Hallo,

ich befinde mich aktuelle in einer Lage, in der mir meine Werkstatt leider nicht helfen konnte und ich nicht weiß, wie ich weiter mit dem Auto verfahren sollte.

Vorab, ich bin nicht wirklich ein Fachmann, daher kann ich mein Problem auch nicht wirklich fachgerecht beschreiben.

Es handelt sich um einen Audi A3 8P (2.0 TDI, 170 PS, 199.000 km) - DSG Automatik- Baujahr 2007

Ich habe das Auto seit August 2018.
Im Sep/Okt fing das Auto dann an, teilweise nicht mehr richtig zu funktionieren.

Im Nachgang versuche ich das Problem zu beschreiben:

Beim Gas geben, reagiert das Auto oft Sekunden lang gar nicht. Wenn dieser Fehler auftritt, ist es auch so, dass sich das Gaspedal sehr leicht durchdrücken lässt. ohne dass viel passiert. Es ist dann auch kaum ein Widerstand beim betätigen des Pedals zu spüren. Wenn das Fahrzeug dann doch irgendwann "gecheckt" hat, dass ich Gas gebe, geht die Drehzahl komisch hoch, er zieht sehr langsam und beim loslassen des Gaspedals, geht die Drehzahl nochmals hoch. Was bei hohen Geschwindigkeiten so wirkt, als wenn ich nochmals einen kurzen Schub bekommen würde. Wenn dieser Fehler auftritt, geschieht dies ich es auch in unteren Gängen und Drehzahlen. Der Wagen ist dann sehr unruhig und das Problem, dass die Drehzahl hochgeht habe ich auch dort. Umso höher die Geschwindigkeit, umso mehr dreht der Drehzahlmesser hoch.

In meiner Werkstatt meinte man, das dieses Problem nicht kennen würde. Man hat ein Diagnosegerät angegangen, welches keinen Fehler anzeigte. Eine andere Werkstatt hatte ein VW Diagnosegerät dran, welches ebenfalls keinen Fehler hatte. Zum Überfluss lief das Auto tadellos, sobald die Kollegen aus der Werkstatt gefahren sind. Bei Audi komme ich kaum an einen geeigneten Termin, da ich auch beruflich auf das Auto angewiesen bin.

Ich weiß nicht ob es was damit zu tun hat, aber ich habe den Fehler " Kühlmittel" nachfüllen seit Monaten. Monatelang wurde dieses nicht weniger, Seit neustem muss ich dies Jede Woche nachfüllen.

Ich fahre jetzt schon seit September letzten Jahres so. Der Fehler taucht mal weniger auf und mal mehr. Teilweise macht es überhaupt keinen Spaß mehr so zu fahren. Bspw. beim überholen zieht das Auto plötzlich nicht mehr.

In Zeiten wo der Fehler nicht auftritt, läuft das Auto super. Daher bin ich mir nicht sicher, ob es was mit der Elektronik zu tun hat oder doch mit dem Getriebe.

Zur Info: Getriebeöl wurde vor 5.000 km & Motoröl vor 1.000 erneuert.

Ich hoffe das hier evtl. jemand dieses Problem kennt bzw. weiß was es sein könnte.

Die Frage dich ich mir stelle ist, wenn es etwas gravierendes ist, lohnt es sich es reparieren zu lassen oder sollte ich mich nach was neuem umsehen? ?(

Für Eure Hilfe wäre ich Euch sehr dankbar! :rolleyes:

LG David!

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 44 979

Registrierungsdatum: 21. May 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1926 / 1079

  • Nachricht senden

2

Monday, 10. June 2019, 18:14

Hm, komisches Verhalten.

Vielleicht ist was mit dem Kühlmittelsensor. Oder dem Steckkontakt zu diesem. Ist die Kühlmitteltemperatur nicht plausibel, geht das Motorsteuergerät in einen Schutzmodus, was manchmal Ruckler etc. hervorrufen kann. Hast Du jemand mit VCDS in der Nähe, der mal bei ner Fahrt einige Werte mitloggen könnte?
Wie sehen die Massepunkte aus? Dringend kontrollieren, säubern, entrosten und mit Batteriepolschutzspray schützen. Alle Kontakte im Motorraum und unterm Wasserkasten.

Wie hoch ist der Partikelfilter mit Ruß beladen? Kann man auch mit VCDS prüfen.

Welcher Gaspedalsteller ist verbaut? Ein originaler, oder ein nachgerüsteter mit Chrom, aka S3/GTI Fußsteller. Möglich dass der Defekt ist, oder der Stecker. Auch mal bitte prüfen.
Wenn da das Poti kaputt ist, weiss das STG auch nicht wie es zu regeln hat.

Didi007 hat bestimmt auch einige Ideen zur Lösung
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

DavidSL1983 (10.06.2019)

DavidSL1983

Anfänger

  • »DavidSL1983« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 10. June 2019

Aktuelles Auto: Audi A3

Postleitzahl: 66280

Danksagungen: 0 / 2

  • Nachricht senden

3

Monday, 10. June 2019, 18:57

Hey,

erstmal vielen Dank für dein Feedback.
Ich werde das mal mit meiner Werkstatt besprechen und mal alles durchtesten.

Super, dass ich jetzt mal einige Ansatzpunkte habe.

Ich melde mich nochmal, nachdem ich alles getestet habe.

Nochmals Danke!

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 411

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 767 / 94

  • Nachricht senden

4

Monday, 10. June 2019, 20:33

Ich vermute daß die Abgasrückführungsklappe spinnt bzw. sporadisch klemmt
und dadurch geht sämtlicher Ladedruck flöten-> keine Leistung oder ruckeln.

Keine Fehlermeldung im STG da diese Klappe mittels Unterdruck gesteuert wird.

Man kann die Klappe ausbauen und mit Bremsenreiniger säubern.

LMM uralt?
Chiptuning?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

DavidSL1983 (11.06.2019)

DavidSL1983

Anfänger

  • »DavidSL1983« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 10. June 2019

Aktuelles Auto: Audi A3

Postleitzahl: 66280

Danksagungen: 0 / 2

  • Nachricht senden

5

Tuesday, 11. June 2019, 10:11

Auch dir vielen Dank.

Primär werde ich mich an den Kühlmittelsensor und die Abgasrückführungsklappe machen.

Ich gebe Bescheid wo der Fehler lag!

Danke für Eure Hilfe!!!

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 44 979

Registrierungsdatum: 21. May 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1926 / 1079

  • Nachricht senden

6

Wednesday, 12. June 2019, 06:34

Was dem Diesel und dem AGR System gut tut, wäre ab und zu eine Ladung Lambda Tank Diesel, oder Keropur D in den Dieselkraftstoff.
Ich mach das bei meinem TDI alle 5000km. Das löst Ablagerungen und mindert die Bildung neuer
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53